<!doctype html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Jarosław Zawadka: Niczego nie żałuję - PolskiKosz.pl Premium</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'PLN';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="dc.title" content="Jarosław Zawadka: Niczego nie żałuję - PolskiKosz.pl Premium" />
<meta name="dc.description" content="Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń - także o tym, czego zabrakło, aby awansować do play offów." />
<meta name="dc.relation" content="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/" />
<meta name="dc.source" content="https://premium.polskikosz.pl/" />
<meta name="dc.language" content="pl_PL" />
<meta name="description" content="Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń - także o tym, czego zabrakło, aby awansować do play offów." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/" />
<meta name="author" content="admin">
<meta property="og:url" content="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/" />
<meta property="og:site_name" content="PolskiKosz.pl Premium" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://pl-pl.facebook.com/polskikosz" />
<meta property="article:publisher" content="https://pl-pl.facebook.com/polskikosz" />
<meta property="article:section" content="Aktualności" />
<meta property="article:tag" content="Jarosław Zawadka" />
<meta property="article:tag" content="PLK" />
<meta property="article:tag" content="Polski Cukier Toruń" />
<meta property="og:title" content="Jarosław Zawadka: Niczego nie żałuję - PolskiKosz.pl Premium" />
<meta property="og:description" content="Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń - także o tym, czego zabrakło, aby awansować do play offów." />
<meta property="og:image" content="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg" />
<meta property="og:image:secure_url" content="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://twitter.com/polskikosz" />
<meta name="twitter:creator" content="https://twitter.com/polskikosz" />
<meta name="twitter:title" content="Jarosław Zawadka: Niczego nie żałuję - PolskiKosz.pl Premium" />
<meta name="twitter:description" content="Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń - także o tym, czego zabrakło, aby awansować do play offów." />
<meta name="twitter:image" content="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl Premium &raquo; Kanał z wpisami" href="https://premium.polskikosz.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl Premium &raquo; Kanał z komentarzami" href="https://premium.polskikosz.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PolskiKosz.pl Premium &raquo; Jarosław Zawadka: Niczego nie żałuję Kanał z komentarzami" href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/premium.polskikosz.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css'  href='https://premium.polskikosz.pl/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://premium.polskikosz.pl/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://premium.polskikosz.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://premium.polskikosz.pl/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://premium.polskikosz.pl/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-extension-style-css'  href='https://premium.polskikosz.pl/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/extension.min.css?ver=6.3.57' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://premium.polskikosz.pl/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://premium.polskikosz.pl/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-main-css'  href='https://premium.polskikosz.pl/wp-content/themes/hello-theme-child-master/assets/css//main.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://premium.polskikosz.pl/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-general-css'  href='https://premium.polskikosz.pl/wp-content/uploads/jet-menu/jet-menu-general.css?ver=1609871544' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-47174-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-47174.css?ver=1616157053' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://premium.polskikosz.pl/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.29.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='namogo-icons-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor-extras/assets/lib/nicons/css/nicons.css?ver=2.2.49' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-extras-frontend-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor-extras/assets/css/frontend.min.css?ver=2.2.49' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/global.css?ver=1616157055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-393-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-393.css?ver=1616157055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-383-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-383.css?ver=1616161606' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-496-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-496.css?ver=1616157055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-25922-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-25922.css?ver=1616157055' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://premium.polskikosz.pl/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-269-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-269.css?ver=1568223349' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-304-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-304.css?ver=1568223359' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-327-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-327.css?ver=1568368042' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-351-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-351.css?ver=1576743240' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-526-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-526.css?ver=1582894348' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32109-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-32109.css?ver=1572876927' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin-ext&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/premium.polskikosz.pl";
var ihc_ajax_url = "https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Czy na pewno chcesz usun\\u0105\\u0107 t\\u0119 warstw\\u0119?\",\"cancel_level\":\"Jeste\\u015b pewien, \\u017ce chcesz anulowa\\u0107 ten poziom?\"}";
var ihcStripeMultiply = "100";
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/extension.min.js?ver=6.3.57' id='pafe-extension-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.6' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.6' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"jaroslaw-zawadka-niczego-nie-zaluje\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.0.0' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.0.0' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://premium.polskikosz.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://premium.polskikosz.pl/wp-json/wp/v2/posts/63411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://premium.polskikosz.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://premium.polskikosz.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://premium.polskikosz.pl/?p=63411' />
<link rel="alternate" type="application/json+oembed" href="https://premium.polskikosz.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpremium.polskikosz.pl%2Fjaroslaw-zawadka-niczego-nie-zaluje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://premium.polskikosz.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpremium.polskikosz.pl%2Fjaroslaw-zawadka-niczego-nie-zaluje%2F&#038;format=xml" />
<meta name='ump-token' content='2584ed9550'>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aktualnosci","plk","polecane"],"pageAttributes":["jaroslaw-zawadka","plk","polski-cukier-torun"],"pagePostAuthor":"admin","ecomm_pagetype":"other"};
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aktualnosci","plk","polecane"],"pageAttributes":["jaroslaw-zawadka","plk","polski-cukier-torun"],"pagePostAuthor":"admin","ecomm_pagetype":"other","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GKXKZV');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GKXKZV');</script>
<!-- End Google Tag Manager -->



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '991978407820056');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=991978407820056&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>

<script type="text/javascript">
/** This section is only needed once per page if manually copying **/
if (typeof MauticSDKLoaded == 'undefined') {
var MauticSDKLoaded = true;
var head            = document.getElementsByTagName('head')[0];
var script          = document.createElement('script');
script.type         = 'text/javascript';
script.src          = 'https://marketing.auto.pl/mautic-mfi/media/js/mautic-form.js';
script.onload       = function() {
MauticSDK.onLoad();
};
head.appendChild(script);
var MauticDomain = 'https://marketing.auto.pl/mautic-mfi';
var MauticLang   = {
'submittingMessage': "Trwa zapisywanie..."
}
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(54298413, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54298413" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b1ebf33b45f0bf9d1046d812ce741ae8_1.js" async></script>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' <i class="fas fa-arrow-right"></i> '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://premium.polskikosz.pl/wp-content/uploads/2019/09/cropped-LogoP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://premium.polskikosz.pl/wp-content/uploads/2019/09/cropped-LogoP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://premium.polskikosz.pl/wp-content/uploads/2019/09/cropped-LogoP-180x180.png" />
<meta name="msapplication-TileImage" content="https://premium.polskikosz.pl/wp-content/uploads/2019/09/cropped-LogoP-270x270.png" />
<style>.pswp.pafe-lightbox-modal {display: none;}</style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-63411 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js jet-desktop-menu-active elementor-default elementor-kit-47174 elementor-page-496 elementor-page-25922">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GKXKZV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GKXKZV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div data-elementor-type="header" data-elementor-id="393" class="elementor elementor-393 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-aac566d elementor-section-content-middle elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aac566d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b16ff3b" data-id="b16ff3b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9fa0721 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="9fa0721" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://premium.polskikosz.pl" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Szukaj</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Szukaj tutaj" class="elementor-search-form__input" type="search" name="s" title="Szukaj" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Zamknij</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7688248" data-id="7688248" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-00e7e59 elementor-widget elementor-widget-image" data-id="00e7e59" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl">
							<img width="150" height="150" src="https://premium.polskikosz.pl/wp-content/uploads/2020/08/LogoPsmall-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://premium.polskikosz.pl/wp-content/uploads/2020/08/LogoPsmall-150x150.png 150w, https://premium.polskikosz.pl/wp-content/uploads/2020/08/LogoPsmall-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b211a6e" data-id="b211a6e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1a0fa9 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="a1a0fa9" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-a1a0fa9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54874"><a href="https://polskikosz.pl/kategoria-wpis/plk/" class="elementor-item">PLK</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54878"><a href="https://polskikosz.pl/kategoria-tag/anwil-wloclawek/" class="elementor-sub-item">Anwil Włocławek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54908"><a href="https://polskikosz.pl/kategoria-tag/arged-bmstal-stal-ostrow-wielkopolski/" class="elementor-sub-item">Arged Bmstal Stal Ostrów Wlkp.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54910"><a href="https://polskikosz.pl/kategoria-tag/asseco-arka-gdynia/" class="elementor-sub-item">Asseco Arka Gdynia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54909"><a href="https://polskikosz.pl/kategoria-tag/enea-astoria-bydgoszcz/" class="elementor-sub-item">Enea Astoria Bydgoszcz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54911"><a href="https://polskikosz.pl/kategoria-tag/gtk-gliwice/" class="elementor-sub-item">GTK Gliwice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54912"><a href="https://polskikosz.pl/kategoria-tag/hydrotruck-radom/" class="elementor-sub-item">HydroTruck Radom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54913"><a href="https://polskikosz.pl/kategoria-tag/king-szczecin/" class="elementor-sub-item">King Szczecin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54914"><a href="https://polskikosz.pl/kategoria-tag/legia-warszawa/" class="elementor-sub-item">Legia Warszawa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54915"><a href="https://polskikosz.pl/kategoria-tag/mks-dabrowa-gornicza/" class="elementor-sub-item">MKS Dąbrowa Górnicza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54916"><a href="https://polskikosz.pl/kategoria-tag/polpharma-starogard-gdanski/" class="elementor-sub-item">Polpharma Starogard Gdański</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54917"><a href="https://polskikosz.pl/kategoria-tag/polski-cukier-torun/" class="elementor-sub-item">Polski Cukier Toruń</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54918"><a href="https://polskikosz.pl/kategoria-tag/pge-spojnia-stargard/" class="elementor-sub-item">PGE Spójnia Stargard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54919"><a href="https://polskikosz.pl/kategoria-tag/start-lublin/" class="elementor-sub-item">Start Lublin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54920"><a href="https://polskikosz.pl/kategoria-tag/stelmet-enea-bc-zielona-gora/" class="elementor-sub-item">Stelmet Enea BC Zielona Góra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54921"><a href="https://polskikosz.pl/kategoria-tag/wks-slask-wroclaw/" class="elementor-sub-item">WKS Śląsk Wrocław</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54922"><a href="https://polskikosz.pl/kategoria-tag/trefl-sopot/" class="elementor-sub-item">Trefl Sopot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54895"><a href="https://polskikosz.pl/kategoria-wpis/nba/" class="elementor-item">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54896"><a href="https://polskikosz.pl/kategoria-wpis/polska/" class="elementor-item">Polska</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54897"><a href="https://polskikosz.pl/kategoria-wpis/polska/kadra/" class="elementor-sub-item">Kadra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54898"><a href="https://polskikosz.pl/kategoria-wpis/polska/1-liga/" class="elementor-sub-item">1. Liga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54899"><a href="https://polskikosz.pl/kategoria-wpis/polska/2-liga/" class="elementor-sub-item">2. Liga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54900"><a href="https://polskikosz.pl/kategoria-wpis/polska/amatorzy-polska/" class="elementor-sub-item">Amatorzy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54901"><a href="https://polskikosz.pl/kategoria-wpis/polska/inne/" class="elementor-sub-item">Inne</a></li>
</ul>
</li>
<li class="btn_pk menu-item menu-item-type-custom menu-item-object-custom menu-item-43942"><a href="https://premium.polskikosz.pl/kategoria-wpis/bilety-na-mecze/" class="elementor-item">BILETY NA MECZE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54902"><a href="https://polskikosz.pl/kategoria-wpis/europa/" class="elementor-item">Europa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54903"><a href="https://polskikosz.pl/kategoria-tag/euroliga/" class="elementor-sub-item">Euroliga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54904"><a href="https://polskikosz.pl/kategoria-tag/liga-mistrzow/" class="elementor-sub-item">Liga Mistrzów</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54905"><a href="https://polskikosz.pl/kategoria-tag/eurocup/" class="elementor-sub-item">Eurocup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54906"><a href="https://polskikosz.pl/kategoria-tag/vtb/" class="elementor-sub-item">VTB</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54907"><a href="https://polskikosz.pl/kategoria-wpis/europa/inne-europa/" class="elementor-sub-item">Inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54894"><a href="https://polskikosz.pl/kategoria-tag/basket-3x3/" class="elementor-item">Basket 3&#215;3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54893"><a href="https://polskikosz.pl/kategoria-wpis/puls-basketu/" class="elementor-item">Puls Basketu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54892"><a href="https://polskikosz.pl/kategoria-tag/strefa-chanasa/" class="elementor-item">Strefa Chanasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54891"><a href="https://polskikosz.pl/kategoria-wpis/bukmacherzy/" class="elementor-item">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54890"><a href="https://polskikosz.pl/kategoria-wpis/program-tv/" class="elementor-item">Program TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://premium.polskikosz.pl/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36214"><a target="_blank" rel="noopener" href="https://zagranie.com/bonusy-bukmacherskie/" class="elementor-item">BONUSY BUKMACHERSKIE</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-a1a0fa9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54874"><a href="https://polskikosz.pl/kategoria-wpis/plk/" class="elementor-item">PLK</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54878"><a href="https://polskikosz.pl/kategoria-tag/anwil-wloclawek/" class="elementor-sub-item">Anwil Włocławek</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54908"><a href="https://polskikosz.pl/kategoria-tag/arged-bmstal-stal-ostrow-wielkopolski/" class="elementor-sub-item">Arged Bmstal Stal Ostrów Wlkp.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54910"><a href="https://polskikosz.pl/kategoria-tag/asseco-arka-gdynia/" class="elementor-sub-item">Asseco Arka Gdynia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54909"><a href="https://polskikosz.pl/kategoria-tag/enea-astoria-bydgoszcz/" class="elementor-sub-item">Enea Astoria Bydgoszcz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54911"><a href="https://polskikosz.pl/kategoria-tag/gtk-gliwice/" class="elementor-sub-item">GTK Gliwice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54912"><a href="https://polskikosz.pl/kategoria-tag/hydrotruck-radom/" class="elementor-sub-item">HydroTruck Radom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54913"><a href="https://polskikosz.pl/kategoria-tag/king-szczecin/" class="elementor-sub-item">King Szczecin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54914"><a href="https://polskikosz.pl/kategoria-tag/legia-warszawa/" class="elementor-sub-item">Legia Warszawa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54915"><a href="https://polskikosz.pl/kategoria-tag/mks-dabrowa-gornicza/" class="elementor-sub-item">MKS Dąbrowa Górnicza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54916"><a href="https://polskikosz.pl/kategoria-tag/polpharma-starogard-gdanski/" class="elementor-sub-item">Polpharma Starogard Gdański</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54917"><a href="https://polskikosz.pl/kategoria-tag/polski-cukier-torun/" class="elementor-sub-item">Polski Cukier Toruń</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54918"><a href="https://polskikosz.pl/kategoria-tag/pge-spojnia-stargard/" class="elementor-sub-item">PGE Spójnia Stargard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54919"><a href="https://polskikosz.pl/kategoria-tag/start-lublin/" class="elementor-sub-item">Start Lublin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54920"><a href="https://polskikosz.pl/kategoria-tag/stelmet-enea-bc-zielona-gora/" class="elementor-sub-item">Stelmet Enea BC Zielona Góra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54921"><a href="https://polskikosz.pl/kategoria-tag/wks-slask-wroclaw/" class="elementor-sub-item">WKS Śląsk Wrocław</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54922"><a href="https://polskikosz.pl/kategoria-tag/trefl-sopot/" class="elementor-sub-item">Trefl Sopot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54895"><a href="https://polskikosz.pl/kategoria-wpis/nba/" class="elementor-item">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54896"><a href="https://polskikosz.pl/kategoria-wpis/polska/" class="elementor-item">Polska</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54897"><a href="https://polskikosz.pl/kategoria-wpis/polska/kadra/" class="elementor-sub-item">Kadra</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54898"><a href="https://polskikosz.pl/kategoria-wpis/polska/1-liga/" class="elementor-sub-item">1. Liga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54899"><a href="https://polskikosz.pl/kategoria-wpis/polska/2-liga/" class="elementor-sub-item">2. Liga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54900"><a href="https://polskikosz.pl/kategoria-wpis/polska/amatorzy-polska/" class="elementor-sub-item">Amatorzy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54901"><a href="https://polskikosz.pl/kategoria-wpis/polska/inne/" class="elementor-sub-item">Inne</a></li>
</ul>
</li>
<li class="btn_pk menu-item menu-item-type-custom menu-item-object-custom menu-item-43942"><a href="https://premium.polskikosz.pl/kategoria-wpis/bilety-na-mecze/" class="elementor-item">BILETY NA MECZE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54902"><a href="https://polskikosz.pl/kategoria-wpis/europa/" class="elementor-item">Europa</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54903"><a href="https://polskikosz.pl/kategoria-tag/euroliga/" class="elementor-sub-item">Euroliga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54904"><a href="https://polskikosz.pl/kategoria-tag/liga-mistrzow/" class="elementor-sub-item">Liga Mistrzów</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54905"><a href="https://polskikosz.pl/kategoria-tag/eurocup/" class="elementor-sub-item">Eurocup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54906"><a href="https://polskikosz.pl/kategoria-tag/vtb/" class="elementor-sub-item">VTB</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54907"><a href="https://polskikosz.pl/kategoria-wpis/europa/inne-europa/" class="elementor-sub-item">Inne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54894"><a href="https://polskikosz.pl/kategoria-tag/basket-3x3/" class="elementor-item">Basket 3&#215;3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54893"><a href="https://polskikosz.pl/kategoria-wpis/puls-basketu/" class="elementor-item">Puls Basketu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54892"><a href="https://polskikosz.pl/kategoria-tag/strefa-chanasa/" class="elementor-item">Strefa Chanasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54891"><a href="https://polskikosz.pl/kategoria-wpis/bukmacherzy/" class="elementor-item">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54890"><a href="https://polskikosz.pl/kategoria-wpis/program-tv/" class="elementor-item">Program TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://premium.polskikosz.pl/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36214"><a target="_blank" rel="noopener" href="https://zagranie.com/bonusy-bukmacherskie/" class="elementor-item">BONUSY BUKMACHERSKIE</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-acbdea9 elementor-section-full_width elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="acbdea9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3e0d586" data-id="3e0d586" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c5acace" data-id="c5acace" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d98fe3c elementor-widget elementor-widget-button" data-id="d98fe3c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://polskikosz.pl" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-angle-double-left"></i>			</span>
						<span class="elementor-button-text">Wróć do PolskiKosz.pl</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b7f68dd" data-id="b7f68dd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7236614 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="7236614" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://premium.polskikosz.pl" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Szukaj</span>
					</div>
								<input placeholder="Szukaj tutaj" class="elementor-search-form__input" type="search" name="s" title="Szukaj" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-204979b" data-id="204979b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-eadf420 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eadf420" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-147a9fe" data-id="147a9fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-882fed6 elementor-nav-menu__align-right elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="882fed6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-882fed6" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53898"><a href="#" class="elementor-item elementor-item-anchor">Panel Klienta</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53911"><a href="https://premium.polskikosz.pl/register/" class="elementor-sub-item">Zarejestruj się</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53912"><a href="https://premium.polskikosz.pl/member-login/" class="elementor-sub-item">Zaloguj się</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-882fed6" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53898"><a href="#" class="elementor-item elementor-item-anchor">Panel Klienta</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53911"><a href="https://premium.polskikosz.pl/register/" class="elementor-sub-item">Zarejestruj się</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53912"><a href="https://premium.polskikosz.pl/member-login/" class="elementor-sub-item">Zaloguj się</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-26bdbbb" data-id="26bdbbb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a85301 e-grid-align-right elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="6a85301" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-633a2d4" href="https://www.youtube.com/channel/UCnNH8JuPjPD-_9Np7tlwSwg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-8c01db9" href="https://pl-pl.facebook.com/polskikosz" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-dfe96e9" href="https://www.instagram.com/polskikosz.pl/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-2440d78" href="https://twitter.com/polskikosz" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow elementor-repeater-item-636426e" href="mailto:redakcja@polskikosz.pl" target="_blank">
						<span class="elementor-screen-only">Envelope</span>
						<i class="far fa-envelope"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-faa4bf7 elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="faa4bf7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-74e0b98" data-id="74e0b98" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0c508a4 elementor-widget elementor-widget-image" data-id="0c508a4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/LogoP-oylfmdzx5et3olj92k67tio1i3ilkbybxyxcj50wd0.png" title="LogoP" alt="LogoP" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b473a4" data-id="3b473a4" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-32c4ae4" data-id="32c4ae4" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6008aeb elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="6008aeb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3046f88" data-id="3046f88" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-277b409 elementor-widget elementor-widget-jet-mega-menu" data-id="277b409" data-element_type="widget" data-widget_type="jet-mega-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-main-menu-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-fade jet-menu--roll-up"><li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-has-children jet-has-roll-up jet-mega-menu-item jet-mega-menu-position-relative-item jet-regular-item jet-menu-item-has-children jet-menu-item-54874"><a href="https://polskikosz.pl/kategoria-wpis/plk/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">PLK</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu" data-template-id="54875">		<div data-elementor-type="wp-post" data-elementor-id="54875" class="elementor elementor-54875" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-4124f94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4124f94" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-131d65d" data-id="131d65d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-01b804a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="01b804a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/anwil-wloclawek/">					<span class="elementor-icon-list-text">anwil włocławek</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/arged-bmstal-stal-ostrow-wielkopolski/">					<span class="elementor-icon-list-text">Arged Bmstal Stal Ostrów Wlkp.</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/asseco-arka-gdynia/">					<span class="elementor-icon-list-text">Asseco Arka Gdynia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/enea-astoria-bydgoszcz/">					<span class="elementor-icon-list-text">enea astoria bydgoszcz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/gtk-gliwice/">					<span class="elementor-icon-list-text">gtk gliwice</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/hydrotruck-radom/">					<span class="elementor-icon-list-text">hydrotruck radom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/king-szczecin/">					<span class="elementor-icon-list-text">king szczecin</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/legia-warszawa/">					<span class="elementor-icon-list-text">legia warszawa</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ea874ff" data-id="ea874ff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b9b7d6 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5b9b7d6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/mks-dabrowa-gornicza/">					<span class="elementor-icon-list-text">mks dąbrowa górnicza</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/polpharma-starogard-gdanski/">					<span class="elementor-icon-list-text">Polpharma Starogard Gdański</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/polski-cukier-torun/">					<span class="elementor-icon-list-text">polski cukier toruń</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/pge-spojnia-stargard/">					<span class="elementor-icon-list-text">PGE Spójnia Stargard</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/start-lublin/">					<span class="elementor-icon-list-text">start lublin</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/stelmet-enea-bc-zielona-gora/">					<span class="elementor-icon-list-text">stelmet enea bc zielona góra</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/wks-slask-wroclaw/">					<span class="elementor-icon-list-text">WKS Śląsk Wrocław</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://polskikosz.pl/kategoria-tag/trefl-sopot/">					<span class="elementor-icon-list-text">trefl sopot</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54895"><a href="https://polskikosz.pl/kategoria-wpis/nba/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">NBA</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54896"><a href="https://polskikosz.pl/kategoria-wpis/polska/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Polska</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul  class="jet-sub-menu">
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54897 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/polska/kadra/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Kadra</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54898 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/polska/1-liga/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">1. Liga</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54899 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/polska/2-liga/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">2. Liga</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54900 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/polska/amatorzy-polska/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Amatorzy</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54901 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/polska/inne/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Inne</div></div></a></li>
</ul>
</li>
<li class="btn_pk jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-43942"><a href="https://premium.polskikosz.pl/kategoria-wpis/bilety-na-mecze/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">BILETY NA MECZE</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54902"><a href="https://polskikosz.pl/kategoria-wpis/europa/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Europa</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul  class="jet-sub-menu">
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54903 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-tag/euroliga/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Euroliga</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54904 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-tag/liga-mistrzow/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Liga Mistrzów</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54905 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-tag/eurocup/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Eurocup</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54906 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-tag/vtb/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">VTB</div></div></a></li>
	<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54907 jet-sub-menu-item"><a href="https://polskikosz.pl/kategoria-wpis/europa/inne-europa/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Inne</div></div></a></li>
</ul>
</li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54894"><a href="https://polskikosz.pl/kategoria-tag/basket-3x3/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Basket 3&#215;3</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54893"><a href="https://polskikosz.pl/kategoria-wpis/puls-basketu/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Puls Basketu</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54892"><a href="https://polskikosz.pl/kategoria-tag/strefa-chanasa/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Strefa Chanasa</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54891"><a href="https://polskikosz.pl/kategoria-wpis/bukmacherzy/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Bukmacherzy</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-54890"><a href="https://polskikosz.pl/kategoria-wpis/program-tv/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Program TV</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-733"><a href="https://premium.polskikosz.pl/kontakt/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Kontakt</div></div></a></li>
<li class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-36214"><a target="_blank" href="https://zagranie.com/bonusy-bukmacherskie/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">BONUSY BUKMACHERSKIE</div></div></a></li>
</ul></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a48755c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a48755c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1acdbed w2g" data-id="1acdbed" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c1ab12 elementor-widget elementor-widget-image" data-id="2c1ab12" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gry.polskikosz.pl/">
							<img width="750" height="125" src="https://premium.polskikosz.pl/wp-content/uploads/2019/09/baner_1500x250px2-1-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://premium.polskikosz.pl/wp-content/uploads/2019/09/baner_1500x250px2-1-1.jpg 750w, https://premium.polskikosz.pl/wp-content/uploads/2019/09/baner_1500x250px2-1-1-300x50.jpg 300w, https://premium.polskikosz.pl/wp-content/uploads/2019/09/baner_1500x250px2-1-1-600x100.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="496" class="elementor elementor-496 elementor-location-single post-63411 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-jaroslaw-zawadka tag-plk tag-polski-cukier-torun" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-52b4692 animated-fast elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="52b4692" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-689dadb" data-id="689dadb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9ed970 elementor-widget elementor-widget-image" data-id="b9ed970" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://hooplifecamps.com/" target="_blank">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/2020/06/Polski-Kosz.png" title="Polski Kosz" alt="Polski Kosz" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-44c9eab elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="44c9eab" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5abad0 w2g" data-id="f5abad0" data-element_type="column" id="art_bill_top">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e54f6b7 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="e54f6b7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:5}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c18a0e2" data-id="c18a0e2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a9fec8 elementor-widget elementor-widget-shortcode" data-id="4a9fec8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://premium.polskikosz.pl" href="https://premium.polskikosz.pl"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Jarosław Zawadka: Niczego nie żałuję</span><meta itemprop="position" content="2" /></li></ol></nav></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5701e8f elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-absolute elementor-widget elementor-widget-post-info" data-id="5701e8f" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9644bad elementor-inline-item" itemprop="datePublished">
						<a href="https://premium.polskikosz.pl/2021/03/24/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										24 / 03 / 2021  11:24					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8c232ec elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="8c232ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:15}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8d3a16f" data-id="8d3a16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0751c80 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0751c80" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Jarosław Zawadka: Niczego nie żałuję</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-9ec86f2 elementor-widget elementor-widget-heading" data-id="9ec86f2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Jarosław Zawadka: Niczego nie żałuję</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-b99a82f elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="b99a82f" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-01449c6 e-grid-align-left elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="01449c6" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-633a2d4" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dfe96e9" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-947ed86 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="947ed86" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8b6e398" data-id="8b6e398" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-15d0038 w2g elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15d0038" data-element_type="section" id="art_belka_srodek">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0ada685" data-id="0ada685" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-ce00b8b elementor-widget elementor-widget-theme-post-excerpt" data-id="ce00b8b" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń - także o tym, czego zabrakło, aby awansować do play offów.		</div>
				</div>
				<div class="elementor-element elementor-element-f4a9c60 post-content-ff elementor-widget elementor-widget-theme-post-content" data-id="f4a9c60" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<figure id="attachment_63415" aria-describedby="caption-attachment-63415" style="width: 900px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-63415 size-full" src="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg" alt="" width="900" height="600" srcset="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg 900w, https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka-300x200.jpg 300w, https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka-768x512.jpg 768w, https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="caption-attachment-63415" class="wp-caption-text">Jarosław Zawadka / fot. Rose, Polski Cukier Toruń</figcaption></figure>
<p>&nbsp;</p>
<p><b><a href="https://premium.polskikosz.pl/wykup-dostep/" target="" rel="noopener noreferrer"><strong>Dołącz do Premium – czytaj całe teksty! &gt;&gt;</strong></a></b></p>
<p><b>Wojciech Malinowski: Polski Cukier Toruń ukończył rozgrywki na 10. miejscu. Jaki cel stawiano przed Panem i drużyną na sezon 2020/2021?</b></p>
<p><span style="font-weight: 400;"><strong>Jarosław Zawadka:</strong> Sytuacja w klubie przed startem rozgrywek była bardzo nieciekawa. Długo nie wiedzieliśmy, czy w ogóle wystartujemy, a jeżeli tak, to w jakim układzie. Najważniejsze było zatem przetrwanie i utrzymanie się w lidze. Nie było żadnej rozmowy o konkretnym miejscu, grze w play offach, czy medalu. Po prostu chcieliśmy przetrwać.</span></p>
<p><b>Czy w czasie sezonu nie było oficjalnej zmiany oczekiwań? Poprzeczka nie została podniesiona wyżej?</b></p>
<p><span style="font-weight: 400;">W trakcie rozgrywek ze strony władz klubu czegoś takiego nie było. My jednak jako drużyna – trenerzy, zawodnicy &#8211; mieliśmy własne wewnętrzne ambicje i chcieliśmy być w play offach.</span></p>
<p><b>Czego zatem w Pana opinii najbardziej zabrakło, by w nich się znaleźć?</b></p>
<p><span style="font-weight: 400;"><div class="ihc-locker-wrap"><div style='max-width:640px; margin:auto; ' class='ihc_locker_1'>
							<div><h2><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Treść dostępna tylko dla<br />
Użytkowników Premium!</span></span></h2>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Zaloguj się aby zobaczyć dalszą część wpisu!</span></span></p>
</div><div class="ihc-login-form-wrap ihc-login-template-1"><form action="" method="post" id="ihc_login_form"><input type="hidden" name="ihcaction" value="login" /><input type="hidden" name="ihc_login_nonce" value="a8d8f492b2" /><input type="hidden" name="locker" value="1" /><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-username">Adres e-mail lub nazwa użytkownika:</span><input type="text" value="" name="log" id="iump_login_username" /></div><div class="impu-form-line-fr"><span class="impu-form-label-fr impu-form-label-pass">Hasło:</span><input type="password" value="" name="pwd" id="iump_login_password" /></div><div  class="impu-form-line-fr impu-form-links"><div class="impu-form-line-fr impu-form-submit"><input type="submit" value="Zaloguj się" name="Submit"  class="button button-primary button-large"/></div><div class="impu-form-links-reg"><a href="https://premium.polskikosz.pl/register/">Zarejestruj się</a></div></div><div class="impu-form-links-pass"><a href="https://premium.polskikosz.pl/reset-hasla/">Nie pamiętasz hasła?</a></div></form></div><script>
		jQuery(document).ready(
			function(){
				jQuery('#iump_login_username').on('blur', function(){
					ihcCheckLoginField('log', 'Proszę wypełnić wszystkie wymagane pola!');
				});
				jQuery('#iump_login_password').on('blur', function(){
					ihcCheckLoginField('pwd', 'Proszę wypełnić wszystkie wymagane pola!');
				});
				jQuery('#ihc_login_form').on('submit', function(e){
					e.preventDefault();
					var u = jQuery('#ihc_login_form [name=log]').val();
					var p = jQuery('#ihc_login_form [name=pwd]').val();
					if (u!='' && p!=''){
						jQuery('#ihc_login_form').unbind('submit').submit();
					} else {
						ihcCheckLoginField('log', 'Proszę wypełnić wszystkie wymagane pola!');
						ihcCheckLoginField('pwd', 'Proszę wypełnić wszystkie wymagane pola!');
						return FALSE;
					}
				});
			}
		);
	</script></div></div>  </span></p>
		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-dc25166 w2g elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dc25166" data-element_type="section" id="art_bill_bottom">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-94fdd6c" data-id="94fdd6c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-879b0ff single-nav-pk-notmobile elementor-hidden-phone elementor-widget elementor-widget-post-navigation" data-id="879b0ff" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label"><i class="fa fa-arrow-left" aria-hidden="true"></i> Poprzedni</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b9ced55 elementor-widget elementor-widget-facebook-comments" data-id="b9ced55" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://premium.polskikosz.pl?p=63411" data-width="100%" data-numposts="15" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-a3a26d8 single-nav-pk-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-post-navigation" data-id="a3a26d8" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label"><i class="fa fa-arrow-left" aria-hidden="true"></i></span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-292f462" data-id="292f462" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b0f30d7 w2g elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0f30d7" data-element_type="section" id="art_half_prawa">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ac5dd87" data-id="ac5dd87" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-51c1780 elementor-widget elementor-widget-spacer" data-id="51c1780" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-261400e elementor-widget elementor-widget-heading" data-id="261400e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">POLECANE</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2ddf3fd elementor-grid-1 elementor-posts--align-left elementor-grid-tablet-1 elementor-posts--thumbnail-top elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="2ddf3fd" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;custom_columns_tablet&quot;:&quot;1&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;2ddf3fd&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:496}">
      		<article id="post-63411" class="elementor-post elementor-grid-item ecs-post-loop post-63411 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-jaroslaw-zawadka tag-plk tag-polski-cukier-torun">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63411 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-jaroslaw-zawadka tag-plk tag-polski-cukier-torun" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Jaroslaw-Zawadka-p4oo0591rabdcy56fj643zansad8qmc1411rx2erfg.jpg" title="Jarosław-Zawadka" alt="Jarosław Zawadka / fot. Rose, Polski Cukier Toruń" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/">Jarosław Zawadka: Niczego nie żałuję</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">24 / 03 / 2021  11:24</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63385" class="elementor-post elementor-grid-item ecs-post-loop post-63385 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-marek-lukomski tag-pge-spojnia-stargard tag-plk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63385 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-marek-lukomski tag-pge-spojnia-stargard tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Marek-Lukomski-p4mum63mbrwdwlfc00h5rzxntwtg2p7lgxe9aoo9y4.jpg" title="Marek Łukomski" alt="Marek Łukomski / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/">Marek Łukomski: Głodni przed Zastalem</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">23 / 03 / 2021  10:21</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63370" class="elementor-post elementor-grid-item ecs-post-loop post-63370 post type-post status-publish format-standard has-post-thumbnail hentry category-nba category-polecane tag-sacramento-kings tag-vlade-divac">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63370 post type-post status-publish format-standard has-post-thumbnail hentry category-nba category-polecane tag-sacramento-kings tag-vlade-divac" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/czy-sacramento-kings-moga-byc-powazni/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Kings-p4luxdfar33ykhnxb5i44pmx2rezwhnohrwnfznkv0.jpg" title="Kings" alt="Koszykarze Kings / fot. wikimedia commons" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/czy-sacramento-kings-moga-byc-powazni/">Czy Sacramento Kings mogą być poważni?</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">22 / 03 / 2021  20:38</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-afa954b elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="afa954b" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;afa954b&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:496}">
      		<article id="post-63344" class="elementor-post elementor-grid-item ecs-post-loop post-63344 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-marcin-stefanski tag-pawel-leonczyk tag-plk tag-start-lublin tag-trefl-sopot tag-zan-tabak">
				<div data-elementor-type="loop" data-elementor-id="327" class="elementor elementor-327 elementor-location-single post-63344 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-marcin-stefanski tag-pawel-leonczyk tag-plk tag-start-lublin tag-trefl-sopot tag-zan-tabak" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-19184e8 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="19184e8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8ad80e9" data-id="8ad80e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d41c4bd hover-red elementor-widget elementor-widget-heading" data-id="d41c4bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/">PLK za kulisami: Playoff z zaskoczenia</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6e712c5 elementor-widget elementor-widget-text-editor" data-id="6e712c5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Trefl dowie się w ostatniej chwili, z kim zagra w ćwierćfinale. “Pan Fabio” w akcji, czyli włoski arbiter ocenia pracę naszych sędziów. Na finiszu ligi szansę dostała utalentowana młodzież &#8211; Olaf Perzanowski zrobił świetne wrażenie!</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-04410d4 elementor-widget elementor-widget-button" data-id="04410d4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63310" class="elementor-post elementor-grid-item ecs-post-loop post-63310 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-anwil-wloclawek tag-krzysztof-sulima tag-pge-spojnia-stargard tag-stelmet-enea-bc-zielona-gora tag-zan-tabak">
				<div data-elementor-type="loop" data-elementor-id="327" class="elementor elementor-327 elementor-location-single post-63310 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-anwil-wloclawek tag-krzysztof-sulima tag-pge-spojnia-stargard tag-stelmet-enea-bc-zielona-gora tag-zan-tabak" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-19184e8 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="19184e8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8ad80e9" data-id="8ad80e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d41c4bd hover-red elementor-widget elementor-widget-heading" data-id="d41c4bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/krzysztof-sulima-spojnia-jest-szalona/">Krzysztof Sulima: Spójnia jest szalona</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6e712c5 elementor-widget elementor-widget-text-editor" data-id="6e712c5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Jak udało się dopasować do Zastalu i jak rolę w drużynie zmienia nieobecność Geoffreya Groselle&#8217;a. Krzysztof Sulima, podkoszowy zespołu z Zielonej Góry opowiada nam m.in. o pracy z trenerem Żanem Tabakiem, specyficznym meczu ze Stalą w Ostrowie oraz przygotowaniach do ćwierćfinałowej serii playoff z PGE Spójnią Stargard.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-04410d4 elementor-widget elementor-widget-button" data-id="04410d4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/krzysztof-sulima-spojnia-jest-szalona/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ee9cb6c elementor-widget elementor-widget-heading" data-id="ee9cb6c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">tagi</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b292ca5 elementor-align-left customtag elementor-widget elementor-widget-post-info" data-id="b292ca5" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-68e5e83" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://premium.polskikosz.pl/kategoria-tag/jaroslaw-zawadka/" class="elementor-post-info__terms-list-item">Jarosław Zawadka</a>, <a href="https://premium.polskikosz.pl/kategoria-tag/plk/" class="elementor-post-info__terms-list-item">PLK</a>, <a href="https://premium.polskikosz.pl/kategoria-tag/polski-cukier-torun/" class="elementor-post-info__terms-list-item">Polski Cukier Toruń</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d56b4cb elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="d56b4cb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:1000}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d63edce" data-id="d63edce" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a39b8ab elementor-widget elementor-widget-shortcode" data-id="a39b8ab" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="page" data-elementor-id="34993" class="elementor elementor-34993" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ce33376 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="ce33376" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a3be85d" data-id="a3be85d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-aec8558 elementor-widget elementor-widget-shortcode" data-id="aec8558" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"> <section class="section-grup"><div class="section-grup__flex"><div class="section-grup__one"><a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/"><img src="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Jaroslaw-Zawadka.jpg" alt="Jarosław Zawadka: Niczego nie żałuję"><h3>Jarosław Zawadka: Niczego nie żałuję</h3></a></div><div class="section-grup__two"><div class="section-grup__two__flex"><div class="section-grup__two__box"><a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/"><img src="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Marek-Lukomski-300x200.jpg" alt="Marek Łukomski: Głodni przed Zastalem"><h3>Marek Łukomski: Głodni przed Zastalem</h3></a></div><div class="section-grup__two__box"><a href="https://premium.polskikosz.pl/czy-sacramento-kings-moga-byc-powazni/"><img src="https://premium.polskikosz.pl/wp-content/uploads/2021/03/Kings-300x200.jpg" alt="Czy Sacramento Kings mogą być poważni?"><h3>Czy Sacramento Kings mogą być poważni?</h3></a></div></div></div><div class="section-grup__three"><div class="section-grup__three__wrap"><div class="section-grup__three__info"><h2><a href="https://premium.polskikosz.pl/aktualnosci/">Strefa Premium</a></h2><a href="https://premium.polskikosz.pl/aktualnosci/">więcej</a></div><ul><li><a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/">PLK za kulisami: Playoff z zaskoczenia</a></li><li><a href="https://premium.polskikosz.pl/krzysztof-sulima-spojnia-jest-szalona/">Krzysztof Sulima: Spójnia jest szalona</a></li><li><a href="https://premium.polskikosz.pl/stal-w-epoce-milicicia-ofensywa-robi-roznice/">Stal w epoce Milicicia &#8211; ofensywa robi różnicę</a></li><li><a href="https://premium.polskikosz.pl/czy-brad-stevens-jest-problemem-celtics-on-tez/">Czy Brad Stevens jest problemem Celtics? On też</a></li><li><a href="https://premium.polskikosz.pl/nikos-galis-grecki-bog-koszykowki/">Nikos Galis &#8211; grecki bóg koszykówki</a></li><li><a href="https://premium.polskikosz.pl/sezon-apokalipsy-plagi-egipskie-we-wloclawku/">Sezon apokalipsy – plagi egipskie we Włocławku</a></li><li><a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-wirusem/">PLK za kulisami: Playoff z wirusem</a></li><li><a href="https://premium.polskikosz.pl/jakub-karolak-na-playoff-trzeba-asa-w-rekawie/">Jakub Karolak: Na playoff trzeba asa w rękawie</a></li><li><a href="https://premium.polskikosz.pl/bartlomiej-dzedzej-inspiracja-jest-zalgiris/">Bartłomiej Dzedzej: Inspiracją jest Żalgiris</a></li></ul></div></div></div></section></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-27dd8b9 animated-slow elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="27dd8b9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:500}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7e2eaa0 w2g" data-id="7e2eaa0" data-element_type="column" id="sg_belka_1_srodek">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-455f3aa elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="455f3aa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b6956b" data-id="0b6956b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9dbb3f8 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="9dbb3f8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kategoria-wpis/plk/">PLK </a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-ddb8c37 elementor-align-right elementor-widget elementor-widget-button" data-id="ddb8c37" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/kategoria-wpis/plk/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1dfad1b elementor-posts--align-left elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="1dfad1b" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:80,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:98,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;1dfad1b&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-63411" class="elementor-post elementor-grid-item ecs-post-loop post-63411 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-jaroslaw-zawadka tag-plk tag-polski-cukier-torun">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-63411 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-jaroslaw-zawadka tag-plk tag-polski-cukier-torun" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Jaroslaw-Zawadka-p4oo0595nmfctrvdrexump7lwaoswebodvi7um8054.jpg" title="Jarosław-Zawadka" alt="Jarosław Zawadka / fot. Rose, Polski Cukier Toruń" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/">Jarosław Zawadka: Niczego nie żałuję</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Mimo olbrzymiego doświadczenia, był debiutantem w roli pierwszego trenera zespołu ekstraklasy. Jarosław Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toruń &#8211; także o tym, czego zabrakło, aby awansować do play offów.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">24 / 03 / 2021  11:24</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/jaroslaw-zawadka-niczego-nie-zaluje/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63385" class="elementor-post elementor-grid-item ecs-post-loop post-63385 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-marek-lukomski tag-pge-spojnia-stargard tag-plk">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-63385 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-marek-lukomski tag-pge-spojnia-stargard tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Marek-Lukomski-p4mum63q840ddf5jbw8wapulxx508h78qrup88hins.jpg" title="Marek Łukomski" alt="Marek Łukomski / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/">Marek Łukomski: Głodni przed Zastalem</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Świetna druga połowa rozgrywek, udany Puchar Polski i awans z PGE Spójnią do playoff. Marek Łukomski opowiada o pierwszych miesiącach pracy w Stargardzie i wielkim wyzwaniu, jakim będzie rywalizacja z Enea Zastalem w ćwierćfinale.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">23 / 03 / 2021  10:21</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/marek-lukomski-glodni-przed-zastalem/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63344" class="elementor-post elementor-grid-item ecs-post-loop post-63344 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-marcin-stefanski tag-pawel-leonczyk tag-plk tag-start-lublin tag-trefl-sopot tag-zan-tabak">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-63344 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-marcin-stefanski tag-pawel-leonczyk tag-plk tag-start-lublin tag-trefl-sopot tag-zan-tabak" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/sedzia-PLK-p4lauxmzwg98qmrw699hr8iysijn10m7fvrbsgmtvc.jpg" title="sędzia PLK" alt="fot. Andrzej Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/">PLK za kulisami: Playoff z zaskoczenia</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Trefl dowie się w ostatniej chwili, z kim zagra w ćwierćfinale. “Pan Fabio” w akcji, czyli włoski arbiter ocenia pracę naszych sędziów. Na finiszu ligi szansę dostała utalentowana młodzież &#8211; Olaf Perzanowski zrobił świetne wrażenie!</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">22 / 03 / 2021  13:09</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-zaskoczenia/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-8699af5 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="8699af5" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:40}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ecb7ca0" data-id="ecb7ca0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c20ea47 elementor-posts--align-left elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="c20ea47" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:100,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:49,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;c20ea47&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-63310" class="elementor-post elementor-grid-item ecs-post-loop post-63310 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-anwil-wloclawek tag-krzysztof-sulima tag-pge-spojnia-stargard tag-stelmet-enea-bc-zielona-gora tag-zan-tabak">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63310 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-anwil-wloclawek tag-krzysztof-sulima tag-pge-spojnia-stargard tag-stelmet-enea-bc-zielona-gora tag-zan-tabak" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/krzysztof-sulima-spojnia-jest-szalona/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Krzysztof-Sulima-p4jn5muaqvwzwp0w8tt9cdvddlulan1znzmm8llysc.jpg" title="Krzysztof Sulima" alt="Krzysztof Sulima / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/krzysztof-sulima-spojnia-jest-szalona/">Krzysztof Sulima: Spójnia jest szalona</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">21 / 03 / 2021  14:08</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63301" class="elementor-post elementor-grid-item ecs-post-loop post-63301 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-arged-bmstal-stal-ostrow-wielkopolski tag-igor-milicic tag-lukasz-majewski tag-plk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63301 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-arged-bmstal-stal-ostrow-wielkopolski tag-igor-milicic tag-lukasz-majewski tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/stal-w-epoce-milicicia-ofensywa-robi-roznice/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Igor-Milicic-p4jfxiy3jbuj5auh3e7ud0tfl3w19wfz8knje39wm4.jpg" title="Igor Milicić" alt="Igor Milicić / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/stal-w-epoce-milicicia-ofensywa-robi-roznice/">Stal w epoce Milicicia &#8211; ofensywa robi różnicę</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">21 / 03 / 2021  11:20</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63257" class="elementor-post elementor-grid-item ecs-post-loop post-63257 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-anwil-wloclawek tag-dejan-mihevc tag-ivan-almeida tag-plk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63257 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-plk category-polecane tag-anwil-wloclawek tag-dejan-mihevc tag-ivan-almeida tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/sezon-apokalipsy-plagi-egipskie-we-wloclawku/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Dejan-Mihevc-p4ggyrkp78g3ysagtvrujqy9w7sph76x52v7jgu3bw.jpg" title="Dejan-Mihevc" alt="Marcin Woźniak i Dejan Mihevc / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/sezon-apokalipsy-plagi-egipskie-we-wloclawku/">Sezon apokalipsy – plagi egipskie we Włocławku</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">19 / 03 / 2021  18:22</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63240" class="elementor-post elementor-grid-item ecs-post-loop post-63240 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-jesus-ramirez tag-king-szczecin tag-legia-warszawa tag-nuni-omot tag-pawel-leonczyk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63240 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-jesus-ramirez tag-king-szczecin tag-legia-warszawa tag-nuni-omot tag-pawel-leonczyk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-wirusem/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Paweł-Kikowski-i-Jesus-Ramirez-p33amzk8f4g4e295ngy8w8o6y5mb98g862cqysktwc.jpg" title="Paweł Kikowski i Jesus Ramirez" alt="Paweł Kikowski i Jesus Ramirez / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/plk-za-kulisami-playoff-z-wirusem/">PLK za kulisami: Playoff z wirusem</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">19 / 03 / 2021  10:23</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63219" class="elementor-post elementor-grid-item ecs-post-loop post-63219 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-jakub-karolak tag-legia-warszawa tag-plk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63219 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-jakub-karolak tag-legia-warszawa tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/jakub-karolak-na-playoff-trzeba-asa-w-rekawie/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Jakub-Karolak-oylfmtz8mq6jkw0hpawcoihjtxvde1jaiap51zudss.jpg" title="Jakub Karolak" alt="Jakub Karolak / fot. M. Bodziachowski, legiakosz.com" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/jakub-karolak-na-playoff-trzeba-asa-w-rekawie/">Jakub Karolak: Na playoff trzeba asa w rękawie</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">18 / 03 / 2021  10:16</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-63188" class="elementor-post elementor-grid-item ecs-post-loop post-63188 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-bartlomiej-dzedzej tag-enea-astoria-bydgoszcz tag-plk">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-63188 post type-post status-publish format-standard has-post-thumbnail hentry category-plk category-polecane tag-bartlomiej-dzedzej tag-enea-astoria-bydgoszcz tag-plk" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/bartlomiej-dzedzej-inspiracja-jest-zalgiris/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Bartłomiej-dzedzej-p4cqxolupf9ubczpx7pk6cah4y0iz5y6f4zzff17q4.jpg" title="Bartłomiej dzedzej" alt="Bartłomiej Dzedzej / fot. Enea Astoria Bydgoszcz" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/bartlomiej-dzedzej-inspiracja-jest-zalgiris/">Bartłomiej Dzedzej: Inspiracją jest Żalgiris</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">17 / 03 / 2021  17:28</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-33bcfdd elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="33bcfdd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8cc5c9b" data-id="8cc5c9b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4b3fc9 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="f4b3fc9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kategoria-wpis/nba/">Polska</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e257613 elementor-align-right elementor-widget elementor-widget-button" data-id="e257613" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/kategoria-wpis/polska/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b4fd82b elementor-posts--align-left elementor-grid-tablet-3 elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="b4fd82b" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;custom_columns_tablet&quot;:&quot;3&quot;,&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:50,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:25,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;b4fd82b&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-62967" class="elementor-post elementor-grid-item ecs-post-loop post-62967 post type-post status-publish format-standard has-post-thumbnail hentry category-inne category-puls-basketu tag-puls-basketu">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-62967 post type-post status-publish format-standard has-post-thumbnail hentry category-inne category-puls-basketu tag-puls-basketu" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/konferencja-mit-skarb-dla-analitykow-sportu/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/nerds-p40wjgnvb837h9rsrdnl24wa7vmbhtmkwg2dt8rrnc.jpg" title="nerds" alt="fot. MIT, materiały prasowe" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/konferencja-mit-skarb-dla-analitykow-sportu/">Konferencja MIT &#8211; skarb dla analityków sportu</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">MIT Sloan Sports Analytics Conference to kultowa konferencja dla wszystkich analityków i statystyków koszykówki, a coraz częściej także innych dyscyplin sportu. Czego można spodziewać się po kwietniowym wydarzeniu w Bostonie i na co warto zwrócić uwagę?</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">10 / 03 / 2021  19:43</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/konferencja-mit-skarb-dla-analitykow-sportu/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62818" class="elementor-post elementor-grid-item ecs-post-loop post-62818 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-polecane tag-adam-waczynski tag-reprezentacja-koszykarzy tag-reprezentacja-polski">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-62818 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-polecane tag-adam-waczynski tag-reprezentacja-koszykarzy tag-reprezentacja-polski" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/adam-waczynski-dla-kibicow-i-dla-orzelka/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/waczynski-p3rjwrys1wirwqu8didqmqsipl2wtoa7qipalv9n7c.jpg" title="waczynski" alt="Adam Waczyński wrócił do reprezentacji Polski podczas lutowego okienka / fot. FIBA Europe" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/adam-waczynski-dla-kibicow-i-dla-orzelka/">Adam Waczyński: Dla kibiców i dla orzełka</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Świetna forma w Hiszpanii, a niedawno &#8211; tak wyczekiwany przez kibiców &#8211; powrót do reprezentacji Polski. Adam Waczyński opowiada o kulisach okienka kadry i okolicznościach rozwiązania niedawnych konfliktów. Ocenia też m.in. wchodzącą do zespołu młodzież i sprawę Macieja Lampego.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">5 / 03 / 2021  11:03</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/adam-waczynski-dla-kibicow-i-dla-orzelka/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62769" class="elementor-post elementor-grid-item ecs-post-loop post-62769 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-plk category-polecane tag-adam-waczynski tag-maciej-lampe tag-mike-taylor tag-pzkosz tag-radoslaw-piesiewicz tag-reprezentacja-koszykarzy">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-62769 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-plk category-polecane tag-adam-waczynski tag-maciej-lampe tag-mike-taylor tag-pzkosz tag-radoslaw-piesiewicz tag-reprezentacja-koszykarzy" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/maciej-lampe-nie-mam-nic-do-stracenia/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Maciej-Lampe-p3oh5dry9s2v2sr2yfr1vg68fcft4vlsir12e9f0e0.jpg" title="Maciej Lampe" alt="Maciej Lampe / fot. A. Romański, plk.pl" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/maciej-lampe-nie-mam-nic-do-stracenia/">Maciej Lampe: Nie mam nic do stracenia</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Jak Maciej Lampe ocenia polską ligę i swoje pierwsze tygodnie w barwach Kinga Szczecin? O co chodzi w sporach z prezesem Piesiewiczem i trenerem Taylorem, jak oceniać zakończenie sprawy Adama Waczyńskiego? Sławny koszykarz nie unika mocnych stwierdzeń, ale też podkreśla, że jest otwarty, jeśli chodzi o dalszą grę w reprezentacji Polski.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">3 / 03 / 2021  16:27</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/maciej-lampe-nie-mam-nic-do-stracenia/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c076f1a elementor-posts--align-left elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="c076f1a" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:100,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:24,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;c076f1a&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-62659" class="elementor-post elementor-grid-item ecs-post-loop post-62659 post type-post status-publish format-standard has-post-thumbnail hentry category-1-liga category-2-liga category-polecane tag-1-liga tag-2-liga tag-kamil-chanas tag-strefa-chanasa">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-62659 post type-post status-publish format-standard has-post-thumbnail hentry category-1-liga category-2-liga category-polecane tag-1-liga tag-2-liga tag-kamil-chanas tag-strefa-chanasa" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/kamil-chanas-wygaszam-reaktor/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Kamil-Chanas-1-p3jb3h9ev31lkc3oocl0zx6si989zfejpd1nhcnhi4.jpg" title="Kamil-Chanas-1" alt="Kamil Chanas / fot. Timeout Polonia 1912 Leszno" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kamil-chanas-wygaszam-reaktor/">Kamil Chanas: Wygaszam reaktor</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">28 / 02 / 2021  17:06</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62587" class="elementor-post elementor-grid-item ecs-post-loop post-62587 post type-post status-publish format-standard has-post-thumbnail hentry category-inne tag-marek-mankowski">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-62587 post type-post status-publish format-standard has-post-thumbnail hentry category-inne tag-marek-mankowski" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/lekarze-od-rzutu/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Marek-Mańkowski-p3fj1nk7guahfagsj8k4nvcsrhzhsndmbdnocepffg.jpg" title="Marek Mańkowski" alt="Marek Mańkowski / fot. archiwum prywatne" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/lekarze-od-rzutu/">Lekarze od rzutu</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">26 / 02 / 2021  13:03</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62484" class="elementor-post elementor-grid-item ecs-post-loop post-62484 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-polecane tag-a-j-slaughter tag-adam-hrycaniuk tag-eurobasket-2021 tag-hiszpania tag-mateusz-ponitka tag-reprezentacja-koszykarzy tag-reprezentacja-polski">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-62484 post type-post status-publish format-standard has-post-thumbnail hentry category-kadra category-polecane tag-a-j-slaughter tag-adam-hrycaniuk tag-eurobasket-2021 tag-hiszpania tag-mateusz-ponitka tag-reprezentacja-koszykarzy tag-reprezentacja-polski" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/wnioski-z-eliminacji-pozytywy-niepokoje-i-sporo-szumu/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/AJ-Slaughter-p3a723cgh6vucjw876dq1h9dye6y5ryhqbqf9sjplo.jpg" title="AJ Slaughter" alt="AJ Slaughter / fot. FIBA Europe" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/wnioski-z-eliminacji-pozytywy-niepokoje-i-sporo-szumu/">Wnioski z eliminacji &#8211; pozytywy, niepokoje i sporo szumu</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">23 / 02 / 2021  11:29</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-850dc39 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="850dc39" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-40376ba" data-id="40376ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7f190d6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="7f190d6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kategoria-wpis/top-temat">Top temat</a></h3>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-511dd24 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="511dd24" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-893e6b9 elementor-invisible" data-id="893e6b9" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-314c2dd elementor-posts--align-left elementor-grid-2 elementor-grid-tablet-1 elementor-posts--thumbnail-top elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="314c2dd" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;custom_columns&quot;:&quot;2&quot;,&quot;custom_columns_tablet&quot;:&quot;1&quot;,&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:100,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:1,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;314c2dd&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-54055" class="elementor-post elementor-grid-item ecs-post-loop post-54055 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-europa category-plk category-polecane category-puls-basketu category-top-temat tag-anwil-wloclawek tag-igor-milicic tag-plk tag-puls-basketu">
		<style id="elementor-post-dynamic-351">.elementor-351 .elementor-element.elementor-element-2ba298a:not(.elementor-motion-effects-element-type-background), .elementor-351 .elementor-element.elementor-element-2ba298a > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://premium.polskikosz.pl/wp-content/uploads/2020/08/igor_milicic6.jpg");}</style>		<div data-elementor-type="loop" data-elementor-id="351" class="elementor elementor-351 elementor-location-single post-54055 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-europa category-plk category-polecane category-puls-basketu category-top-temat tag-anwil-wloclawek tag-igor-milicic tag-plk tag-puls-basketu" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-54055 .elementor-351 .elementor-element.elementor-element-2ba298a:not(.elementor-motion-effects-element-type-background), #post-54055 .elementor-351 .elementor-element.elementor-element-2ba298a > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://premium.polskikosz.pl/wp-content/uploads/2020/08/igor_milicic6.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-2ba298a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2ba298a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cb275f0" data-id="cb275f0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0770c47 elementor-widget elementor-widget-heading" data-id="0770c47" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/pulapki-igora-milicicia-niech-sobie-rzucaja/">Pułapki Igora Milicicia &#8211; niech sobie rzucają!</a></h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-27ec4b4 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="27ec4b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d5d549d" data-id="d5d549d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19014f3 elementor-widget elementor-widget-text-editor" data-id="19014f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Anwil Włocławek pozwalał rywalom na rekordową liczbę rzutów za 3 punkty, ale była to przemyślana taktyka. Dużo częściej rzucali słabsi strzelcy w drużynie przeciwnika, a specjaliści od trójek mieli gorsze pozycje i notowali spadek skuteczności.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b27299" data-id="3b27299" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa1b70f elementor-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="fa1b70f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/pulapki-igora-milicicia-niech-sobie-rzucaja/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-54051" class="elementor-post elementor-grid-item ecs-post-loop post-54051 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-europa category-nba category-polecane category-top-temat tag-giannis-antetokounmpo tag-milwaukee-bucks tag-nba">
				<div data-elementor-type="loop" data-elementor-id="351" class="elementor elementor-351 elementor-location-single post-54051 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-europa category-nba category-polecane category-top-temat tag-giannis-antetokounmpo tag-milwaukee-bucks tag-nba" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-54051 .elementor-351 .elementor-element.elementor-element-2ba298a:not(.elementor-motion-effects-element-type-background), #post-54051 .elementor-351 .elementor-element.elementor-element-2ba298a > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://premium.polskikosz.pl/wp-content/uploads/2020/08/Milwaukee.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-2ba298a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2ba298a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cb275f0" data-id="cb275f0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0770c47 elementor-widget elementor-widget-heading" data-id="0770c47" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/milwaukee-bucks-biznes-wielki-ale-swojski/">Milwaukee Bucks &#8211; biznes wielki, ale swojski</a></h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-27ec4b4 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="27ec4b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d5d549d" data-id="d5d549d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19014f3 elementor-widget elementor-widget-text-editor" data-id="19014f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Najlepsza koszykarsko drużyna NBA robi też doskonałą robotę marketingową i biznesową, świetnie wykorzystując lokalne klimaty. Bucks potrafią prowincjonalne położenie Milwaukee przekuwać w atut i przeżywają właśnie chwile wielkiej chwały. Brakuje już tylko mistrzostwa!</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b27299" data-id="3b27299" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa1b70f elementor-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="fa1b70f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/milwaukee-bucks-biznes-wielki-ale-swojski/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0d6edf0 animated-slow elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="0d6edf0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:500}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a58bfca w2g" data-id="a58bfca" data-element_type="column" id="sg_belka_2_srodek">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e9917c2 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="e9917c2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:25}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-425f1f8" data-id="425f1f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-34884b3 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="34884b3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kategoria-wpis/polska/">Europa</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5f962a5 elementor-align-right elementor-widget elementor-widget-button" data-id="5f962a5" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/kategoria-wpis/europa/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5ca0546 elementor-section-full_width animated-fast elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="5ca0546" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;,&quot;animation_delay&quot;:40}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2cd0dc5" data-id="2cd0dc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d813f28 elementor-posts--align-left elementor-grid-2 animated-fast elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="d813f28" data-element_type="widget" data-settings="{&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;custom_columns&quot;:&quot;2&quot;,&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:25,&quot;custom_alternating_templates&quot;:&quot;yes&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:11,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;d813f28&quot;,&quot;post_id&quot;:63411,&quot;theme_id&quot;:34993}">
      		<article id="post-63269" class="elementor-post elementor-grid-item ecs-post-loop post-63269 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-nba category-polecane tag-grecja tag-michael-jordan tag-nikos-galis">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-63269 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-nba category-polecane tag-grecja tag-michael-jordan tag-nikos-galis" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/nikos-galis-grecki-bog-koszykowki/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Galis-p4hpl4tertjyp6oh3mjtqluywwjb5fcmxphbvkvcfs.jpg" title="Galis" alt="Nikos Galis / fot. FIBA" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/nikos-galis-grecki-bog-koszykowki/">Nikos Galis &#8211; grecki bóg koszykówki</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">&#8211; Jako gracz potrafi wszystko. Nie spodziewałem się, że zagramy w Europie przeciwko tak dobremu strzelcowi, a na pewno nie w Grecji – powiedział Michael Jordan w 1983 roku, wtedy jeszcze koszykarz uczelni North Carolina. Młody „MJ” komplementował w ten sposób Nikosa Galisa – do dziś największą postać greckiej koszykówki i jedną z legend europejskiego basketu. 
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">20 / 03 / 2021  11:35</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/nikos-galis-grecki-bog-koszykowki/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62614" class="elementor-post elementor-grid-item ecs-post-loop post-62614 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-plk category-polecane tag-bundesliga tag-david-brembly tag-stelmet-enea-bc-zielona-gora">
				<div data-elementor-type="loop" data-elementor-id="269" class="elementor elementor-269 elementor-location-single post-62614 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-plk category-polecane tag-bundesliga tag-david-brembly tag-stelmet-enea-bc-zielona-gora" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-eb1f22d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb1f22d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3d4a02c" data-id="3d4a02c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78ba015 elementor-widget elementor-widget-image" data-id="78ba015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/david-brembly-nowe-wyzwanie-w-polsce/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/David-Brembley-p3hkcdxl7umljradiq61vprte4bwhcybpql2s21kmw.jpg" title="David Brembley" alt="David Brembley / fot. Ratiopharm Ulm, materiały prasowe" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1432e90 elementor-widget elementor-widget-heading" data-id="1432e90" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/david-brembly-nowe-wyzwanie-w-polsce/">David Brembly: Nowe wyzwanie w Polsce</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ca5dcf2 elementor-widget elementor-widget-text-editor" data-id="ca5dcf2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Po bardzo udanych sezonach w Bundeslidze, były gracz Trefla Sopot wraca na polskie parkiety. David Brembly, nowy skrzydłowy Enea Zastalu, opowiada nam o tym, jakim graczem stał się w Niemczech i czego oczekuje od występów w Zielonej Górze.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a78c5e7 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-heading" data-id="a78c5e7" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">27 / 02 / 2021  17:05</div>		</div>
				</div>
				<div class="elementor-element elementor-element-fac5f00 elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="fac5f00" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://premium.polskikosz.pl/david-brembly-nowe-wyzwanie-w-polsce/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">czytaj więcej</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-62509" class="elementor-post elementor-grid-item ecs-post-loop post-62509 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-polecane tag-eurobasket-2021 tag-fiba tag-reprezentacja-polski">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-62509 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-polecane tag-eurobasket-2021 tag-fiba tag-reprezentacja-polski" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/euronudy-zamiast-eliminacji/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/eliminacje-p3buopbo6hfkhttni27nasfk2ltmpjupj27oglqvrw.jpg" title="eliminacje" alt="Jeden z meczów Polska vs. Rumunia / fot. FIBA Europe" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/euronudy-zamiast-eliminacji/">EuroNudy zamiast eliminacji</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">24 / 02 / 2021  10:19</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-61817" class="elementor-post elementor-grid-item ecs-post-loop post-61817 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-plk category-polecane tag-arkadiusz-miloszewski tag-kris-richard tag-stelmet-enea-bc-zielona-gora tag-vtb">
				<div data-elementor-type="loop" data-elementor-id="304" class="elementor elementor-304 elementor-location-single post-61817 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-plk category-polecane tag-arkadiusz-miloszewski tag-kris-richard tag-stelmet-enea-bc-zielona-gora tag-vtb" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-06d5ca1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06d5ca1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d061869" data-id="d061869" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f438677 elementor-widget elementor-widget-image" data-id="f438677" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://premium.polskikosz.pl/kris-richard-zabojca-nie-tylko-we-snie/">
							<img src="https://premium.polskikosz.pl/wp-content/uploads/elementor/thumbs/Kris-Richard-p2a1d4qv13rexa20aromo6gzjbwlpo6va3pn5frf4s.jpg" title="Kris Richard" alt="Kris Richard / fot. VTB" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d981963" data-id="d981963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29514dd hover-red elementor-widget elementor-widget-heading" data-id="29514dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://premium.polskikosz.pl/kris-richard-zabojca-nie-tylko-we-snie/">Kris Richard &#8211; zabójca nie tylko we śnie</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-de63989 elementor-widget elementor-widget-heading" data-id="de63989" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">2 / 02 / 2021  17:10</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3cc1ec6 elementor-hidden-tablet elementor-hidden-phone" data-id="3cc1ec6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-14b32ea animated-slow elementor-invisible elementor-widget elementor-widget-facebook-page" data-id="14b32ea" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:200}" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://pl-pl.facebook.com/polskikosz" data-tabs="timeline" data-height="615px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:615px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="383" class="elementor elementor-383 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3e2d78c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e2d78c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-894064c" data-id="894064c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e149499 elementor-align-center elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e149499" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://najlepsibukmacherzy.pl/ranking-legalnych-bukmacherow/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Bukmacherzy online z ofertą na koszykówkę</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-13699b3 elementor-align-center elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="13699b3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://sprbt.pl/PKlink" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Superbet - najlepsze kursy na koszykówkę. Cashback 500 i 50 zł na start. Sprawdź!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e2e6512 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e2e6512" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b8eade" data-id="1b8eade" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7158535 elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="7158535" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#">
				<i aria-hidden="true" class="fas fa-arrow-up"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<div class="elementor-icon-box-title">
					<a href="#">powrót na górę</a>
				</div>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e7f97d3 elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e7f97d3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-e7f97d3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54932"><a href="https://polskikosz.pl/kategoria-wpis/plk/" class="elementor-item">PLK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54933"><a href="https://polskikosz.pl/kategoria-wpis/nba/" class="elementor-item">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54934"><a href="https://polskikosz.pl/kategoria-wpis/polska/" class="elementor-item">Polska</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54935"><a href="https://polskikosz.pl/kategoria-wpis/europa/" class="elementor-item">Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54936"><a href="https://polskikosz.pl/kategoria-tag/basket-3x3/" class="elementor-item">Basket 3&#215;3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54937"><a href="https://polskikosz.pl/kategoria-wpis/puls-basketu/" class="elementor-item">Puls Basketu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54938"><a href="https://polskikosz.pl/kategoria-tag/strefa-chanasa/" class="elementor-item">Strefa Chanasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54939"><a href="https://polskikosz.pl/kategoria-wpis/bukmacherzy/" class="elementor-item">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54940"><a href="https://polskikosz.pl/kategoria-wpis/program-tv/" class="elementor-item">Program TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21253"><a href="https://premium.polskikosz.pl/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36215"><a target="_blank" rel="noopener" href="https://zagranie.com/bonusy-bukmacherskie/" class="elementor-item">BONUSY BUKMACHERSKIE</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e7f97d3" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54932"><a href="https://polskikosz.pl/kategoria-wpis/plk/" class="elementor-item">PLK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54933"><a href="https://polskikosz.pl/kategoria-wpis/nba/" class="elementor-item">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54934"><a href="https://polskikosz.pl/kategoria-wpis/polska/" class="elementor-item">Polska</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54935"><a href="https://polskikosz.pl/kategoria-wpis/europa/" class="elementor-item">Europa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54936"><a href="https://polskikosz.pl/kategoria-tag/basket-3x3/" class="elementor-item">Basket 3&#215;3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54937"><a href="https://polskikosz.pl/kategoria-wpis/puls-basketu/" class="elementor-item">Puls Basketu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54938"><a href="https://polskikosz.pl/kategoria-tag/strefa-chanasa/" class="elementor-item">Strefa Chanasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54939"><a href="https://polskikosz.pl/kategoria-wpis/bukmacherzy/" class="elementor-item">Bukmacherzy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54940"><a href="https://polskikosz.pl/kategoria-wpis/program-tv/" class="elementor-item">Program TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21253"><a href="https://premium.polskikosz.pl/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36215"><a target="_blank" rel="noopener" href="https://zagranie.com/bonusy-bukmacherskie/" class="elementor-item">BONUSY BUKMACHERSKIE</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-f2f84c6 elementor-view-default elementor-widget elementor-widget-icon" data-id="f2f84c6" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://premium.polskikosz.pl">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214.05 207.66"><defs><style>.cls-1,.cls-5,.cls-6{fill:#2d3f64;}.cls-2,.cls-7{fill:#fff;}.cls-3{fill:#a61b2e;}.cls-4{fill:#e6344c;}.cls-5{stroke:#fff;stroke-miterlimit:10;stroke-width:1.17px;}.cls-6,.cls-7,.cls-9{fill-rule:evenodd;}.cls-8{fill:#fefefd;}.cls-9{fill:#cecfd3;}</style></defs><g id="Warstwa_2" data-name="Warstwa 2"><g id="Layer_1" data-name="Layer 1"><path class="cls-1" d="M107.51,195.05a95.17,95.17,0,1,1,90.38-65.46,95.15,95.15,0,0,1-90.38,65.46Z"/><path class="cls-2" d="M107.48,9.39A90.47,90.47,0,1,1,21.56,71.63,90.46,90.46,0,0,1,107.48,9.39m0-9.39A99.87,99.87,0,0,0,18.37,144.9a99.81,99.81,0,0,0,147.11,36.27A99.89,99.89,0,0,0,107.48,0Z"/><path class="cls-2" d="M108,22.65A77.35,77.35,0,1,1,34.5,75.86,77.34,77.34,0,0,1,108,22.65M108,17a83.06,83.06,0,1,0,25.93,4.17A82.86,82.86,0,0,0,108,17Z"/><path class="cls-3" d="M33.22,75.46A78.18,78.18,0,1,0,131.9,25.6,78.19,78.19,0,0,0,33.22,75.46Z"/><path class="cls-2" d="M184.81,106c0-.18,0-.35.05-.53-16.17-15.54-40.44-32.68-76.41-46.54,4.6-7.43,12.41-12.7,22.81-15.36,9.07-2.32,19.36-2.5,30.38-.78a78.41,78.41,0,0,0-9.95-8,75.38,75.38,0,0,0-22.14,2C116.78,40,107.27,46.81,101.81,56.44c-4.1-1.48-8.37-2.91-12.76-4.29,7.15-13.77,15.66-23.65,24.4-30.78a76.69,76.69,0,0,0-10.5-.05A108.06,108.06,0,0,0,82.21,50.11c-3.16-.89-6.27-1.69-9.32-2.34A77.51,77.51,0,0,0,80.78,26,78.4,78.4,0,0,0,73,29.34a75.74,75.74,0,0,1-7.33,17.14,105.44,105.44,0,0,0-14.41-1.21,78.36,78.36,0,0,0-6.05,7.14A92.29,92.29,0,0,1,61.85,53a183.76,183.76,0,0,1-12,15.36C43.35,76.11,36.1,84.81,29.49,95.24a79.05,79.05,0,0,0,.38,13.43C37.51,94,47,82.65,55.17,72.88c5.67-6.76,10.64-12.71,14.17-18.64q4.8.93,9.79,2.28C67.71,81.27,55.24,117.15,56.45,154.1c.06,1.53.16,3,.26,4.53a76.71,76.71,0,0,0,7.7,5.71c-4.63-42.44,12.3-85.95,21.5-105.82,4.49,1.4,8.84,2.85,13,4.34-5.57,16.36-5.22,46.87,8.53,80.1a169.74,169.74,0,0,0,16.8,31c2.4-.57,4.77-1.26,7.11-2a162,162,0,0,1-17.45-31.69c-12.5-30.22-13.67-59.6-8.45-75,37.93,14.56,62.43,32.76,78,48.62A78.1,78.1,0,0,0,184.81,106Z"/><path class="cls-4" d="M74,61.28l-2-.45A188.27,188.27,0,0,1,59,77.43c-7.4,8.8-15.64,18.66-22.67,31.08a127.58,127.58,0,0,0,19.71,9.71A257,257,0,0,1,74,61.28Z"/><path class="cls-4" d="M68,35.36a75.48,75.48,0,0,0-10.69,8c2.24.15,4.5.37,6.76.66A72.63,72.63,0,0,0,68,35.36Z"/><path class="cls-4" d="M85.73,27.46a76.62,76.62,0,0,1-6.16,19.47l1.19.31a113.36,113.36,0,0,1,15.4-22.07A73.25,73.25,0,0,0,85.73,27.46Z"/><path class="cls-4" d="M47.36,67.61c2.66-3.17,5.24-6.23,7.53-9.16a83.13,83.13,0,0,0-10.49.11A74,74,0,0,0,34.14,84.07C38.74,77.87,43.34,72.39,47.36,67.61Z"/><path class="cls-4" d="M179.62,85.18A74.17,74.17,0,0,0,161.89,49c-10.78-1.72-20.52-1.51-29,.64-7.21,1.83-13.07,5-17.19,9.43,22.91,9.3,42.88,20.7,59.62,34A59.67,59.67,0,0,0,179.62,85.18Z"/><path class="cls-4" d="M165.55,104.74c-15.76-12.45-34.72-23.16-56.64-32-2.69,12.23-2,32,4.63,53.83C134.22,124.59,152.6,117,165.55,104.74Z"/><path class="cls-4" d="M94.53,67.43c-1.32-.45-2.66-.9-4-1.34l-1.69-.56C82.7,79.28,74.88,100,71,123.05a126.31,126.31,0,0,0,26.74,4C90.67,102,91.15,80.74,94.53,67.43Z"/><path class="cls-4" d="M129.9,28.11a75.17,75.17,0,0,0-11.51-2.77,89.25,89.25,0,0,0-22.65,26.4q2.54.84,5,1.69c6.2-9,16-15.41,28.43-18.58a72.69,72.69,0,0,1,12.05-2A75.31,75.31,0,0,0,129.9,28.11Z"/><path class="cls-5" d="M46.88,48.7a104.13,104.13,0,0,1,20.19,1.18C69.53,45.51,74,37.27,75.6,27.26c2.38-1,4.81-2,7.27-2.77q-1.2,12.63-8.6,26.69c3,.64,6.17,1.45,9.32,2.33C91,38.84,99.94,28.23,109,20.57a79.31,79.31,0,0,1,10.37.89c-10.29,7.25-20.52,18-28.89,34.1q6.6,2.07,12.77,4.29c5.44-9.6,14.94-16.34,27.7-19.58a78.74,78.74,0,0,1,26.94-1.66,80.2,80.2,0,0,1,8.62,8.26c-12.34-2.36-23.82-2.37-33.84.17-10.39,2.64-18.19,7.89-22.78,15.28,36,13.86,60.27,31,76.45,46.49a79.43,79.43,0,0,1-1.43,8.41c-15.56-15.83-40.06-34-78-48.55-5.2,15.33-4,44.6,8.52,74.74A162.29,162.29,0,0,0,132.87,175c-2.33.79-4.71,1.47-7.1,2a169.19,169.19,0,0,1-16.83-31C95.16,113,94.77,82.54,100.32,66.25c-4.17-1.5-8.52-3-13-4.35-9.19,19.81-26.09,63.2-21.37,105.53a76.66,76.66,0,0,1-7.68-5.34c-.12-1.65-.24-3.28-.29-5C56.71,120.3,69.14,84.55,80.52,59.91q-5-1.36-9.79-2.29c-3.52,5.9-8.48,11.83-14.14,18.56-8.78,10.45-19.07,22.71-26.94,39a79.8,79.8,0,0,1-1.44-12.27c7.27-12.42,15.66-22.41,23-31.18a185.23,185.23,0,0,0,12-15.3,90,90,0,0,0-22-.23A79.12,79.12,0,0,1,46.88,48.7Z"/><path class="cls-6" d="M125.59,203c-5.82,0-11.79,0-17.78-.07s-12-.08-17.8-.08c-5,0-9.32,0-13.23.09h0a14.3,14.3,0,0,1-5.94-1.75l-4.51-2.31c-19.61-10-35.11-18-53.62-29.26a7.08,7.08,0,0,1-3.8-6c-.38-4.85-.82-9.79-1.24-14.58-.19-2.18-.39-4.36-.57-6.54-.25-2.89-.49-5.77-.73-8.66-.2-2.35-.39-4.7-.59-7.06s-1.06-12.22-1.06-12.22a8.73,8.73,0,0,1,0-.92v-.22a4.69,4.69,0,0,1,2.38-4.08l.71-.4c.59-.35,1.2-.7,1.82-1a115.07,115.07,0,0,1,18-7.34,206,206,0,0,1,28.83-6.94c7.57-1.3,15.39-2.3,23.24-3,10-.85,20.1-1.28,29.89-1.28,4.52,0,9.08.09,13.54.27,8.47.35,16.69,1,24.43,2,18.19,2.29,33.88,5.89,48,11,2.39.86,4.7,1.86,6.94,2.82.92.4,1.83.79,2.75,1.17a13.25,13.25,0,0,1,1.25.62l.34.18a4.67,4.67,0,0,1,2.51,4.68l-5.6,50.89a4.71,4.71,0,0,1-2.36,3.57l-.43.25c-.28.15-.54.31-.81.45-8.87,4.86-21.2,12.28-32.07,18.83-24.41,14.69-28.15,16.73-30.78,16.76C133.77,203,130,203,125.59,203Z"/><path class="cls-2" d="M109.6,94.11q6.68,0,13.35.27c8,.33,16.06,1,24,2,16,2,31.73,5.23,46.95,10.76,3.21,1.17,6.33,2.6,9.48,3.92.41.17.79.4,1.25.64-1.88,17.07-3.74,34-5.61,50.89l-1.19.67c-20.41,11.18-57.58,35-60.65,35-3.77,0-7.67.06-11.63.06-11.63,0-23.89-.15-35.58-.15-4.54,0-9,0-13.3.09h0A10.05,10.05,0,0,1,73,197c-21.65-11.1-38.14-19.4-58-31.48a2.41,2.41,0,0,1-1.48-2.24c-.54-7.07-1.2-14.12-1.81-21.18-.45-5.23-.87-10.47-1.32-15.71q-.52-6.12-1.06-12.22c0-.2,0-.41,0-.74.77-.43,1.57-.91,2.4-1.35a111.67,111.67,0,0,1,17.29-7,202.57,202.57,0,0,1,28.19-6.78q11.35-1.95,22.83-2.9,14.73-1.26,29.5-1.27m0-9.38v0c-9.93,0-20.12.44-30.3,1.3-8,.67-15.93,1.68-23.63,3a213.22,213.22,0,0,0-29.48,7.1,119.62,119.62,0,0,0-18.74,7.64c-.76.4-1.43.78-2,1.12l-.66.38A9.39,9.39,0,0,0,0,113.44v.13c0,.29,0,.79,0,1.42l.43,4.87.63,7.34q.3,3.53.59,7.06c.24,2.89.48,5.77.73,8.66q.29,3.29.58,6.55c.42,4.78.86,9.71,1.23,14.54a11.65,11.65,0,0,0,6.11,9.63C29,185,44.52,193,64.19,203l4.47,2.29a18.53,18.53,0,0,0,8,2.28h.14c3.91-.06,8.22-.08,13.18-.08,5.82,0,11.9,0,17.77.07s12,.07,17.81.07c4.38,0,8.22,0,11.74-.06,3.79,0,5.88-1,33.15-17.43,10.83-6.53,23.12-13.92,31.9-18.73l.89-.5.4-.23a9.38,9.38,0,0,0,4.72-7.15l2.66-24.14L214,112.67a9.39,9.39,0,0,0-5-9.36l-.26-.14a17.46,17.46,0,0,0-1.66-.81l-2.71-1.16c-2.3-1-4.68-2-7.19-2.92-14.43-5.25-30.46-8.94-49-11.26-7.88-1-16.23-1.67-24.83-2-4.53-.19-9.15-.28-13.72-.28Z"/><path class="cls-4" d="M164.63,182.27a398.9,398.9,0,0,0-117.9.81L44,158.36a416.2,416.2,0,0,1,123-.84Q165.83,169.9,164.63,182.27Z"/><path class="cls-3" d="M44.91,166.6q-8.1,1.28-16.18,2.86,3.54,5.63,7,11.29-1.85,6.65-3.57,13.31c9.46-1.87,19-2.25,28.47-3.41-4.57-2.23-9.19-5.5-13.88-7.57Q45.83,174.85,44.91,166.6Z"/><path class="cls-3" d="M166.23,165.77q8.13,1.15,16.22,2.64-3.47,5.67-6.83,11.39,1.94,6.62,3.75,13.25c-9.48-1.73-19-1.66-28.52-2.7,4.53-2.28,9.13-5.95,13.78-8.08Q165.43,174,166.23,165.77Z"/><path class="cls-7" d="M15.16,164a1.61,1.61,0,0,1-.85-.24,1.64,1.64,0,0,1-.76-1.2l-.84-8a1.6,1.6,0,0,1,1-1.65l1.52-.66-3-29.83-.73.28a1.64,1.64,0,0,1-1.42-.14,1.61,1.61,0,0,1-.75-1.2l-.84-8a1.61,1.61,0,0,1,.92-1.63l.38-.18.84-.38c5.51-2.25,11.31-4.38,17.73-6.52a3.81,3.81,0,0,1,1.21-.21,3.36,3.36,0,0,1,2.16.81c.54.43,1.08.85,1.64,1.26l-.15-2a1.63,1.63,0,0,1,1.15-1.66c.29-.08.58-.18.86-.27.65-.2,1.29-.4,1.94-.57l7.65-1.92,8.8-2.21a4.16,4.16,0,0,1,1-.14,3.49,3.49,0,0,1,2.42,1c.53.49,1.09,1,1.64,1.44l-.09-1.89a1.61,1.61,0,0,1,1.31-1.66,257.27,257.27,0,0,1,36.22-4.28h.08a1.61,1.61,0,0,1,1.49,1L108,118.67l9.69-25.31a1.62,1.62,0,0,1,1.51-1h.06A251.59,251.59,0,0,1,153.46,96a1.64,1.64,0,0,1,1.22,1l.15-.13a1.6,1.6,0,0,1,1-.37l.26,0a170.63,170.63,0,0,1,19.95,4.76,1.6,1.6,0,0,1,1.11,1.18l6.21,26.16,8.8-20.85a1.61,1.61,0,0,1,1.48-1,1.63,1.63,0,0,1,.57.1l8.3,3.09a1.61,1.61,0,0,1,1.05,1.63l-.6,8.07a1.64,1.64,0,0,1-.71,1.22,1.61,1.61,0,0,1-.9.27,1.69,1.69,0,0,1-.5-.08l-.25-.08-2.18,29.72,1,.44a1.6,1.6,0,0,1,1,1.6l-.58,8a1.62,1.62,0,0,1-.73,1.23,1.64,1.64,0,0,1-.88.26,1.49,1.49,0,0,1-.55-.1l-10.18-3.74a1.6,1.6,0,0,1-1.06-1.62l.55-8a1.62,1.62,0,0,1,.69-1.22,1.58,1.58,0,0,1,.92-.28,1.49,1.49,0,0,1,.47.07l.37.11.58-8.57c-1.86,4.46-3.7,9-5.61,13.64l-1.17,2.88a1.61,1.61,0,0,1-1.49,1h-.13a1.63,1.63,0,0,1-1.45-1.25L175.6,135.3l0,.49q-.16,3.61-.36,7.28l1,.32a1.61,1.61,0,0,1,1.12,1.62l-.4,8.07a1.65,1.65,0,0,1-.66,1.22,1.63,1.63,0,0,1-.95.31,1.92,1.92,0,0,1-.41-.05l-10.41-2.68a1.6,1.6,0,0,1-1.21-1.62l.14-3.55c-1.16,1-2.21,2-3.25,2.94a2.88,2.88,0,0,1-2,.81,3.73,3.73,0,0,1-.72-.07l-.29-.06c-3.07-.57-6.14-1.14-9.21-1.69a3.48,3.48,0,0,1-2.32-1.42c-1.05-1.43-2.18-2.93-3.48-4.64l-.07,3.36a1.61,1.61,0,0,1-.55,1.19,1.65,1.65,0,0,1-1.06.39l-.2,0c-7.94-1-16-1.65-23.84-1.91a1.6,1.6,0,0,1-1.46-1.06c-.46-1.24-.48-7.44-.26-8.94a1.61,1.61,0,0,1,1.57-1.38l1.22,0V123.92c-1.59,4.16-3.15,8.33-4.68,12.42q-1.45,3.89-2.93,7.79a1.61,1.61,0,0,1-1.49,1.05h0a1.6,1.6,0,0,1-1.49-1L105,139.44c-2-5-4.07-10.1-6.19-15.17l.16,9.91,1.3,0a1.61,1.61,0,0,1,1.61,1.49c.18,2.47.24,5,.21,8.36a1.62,1.62,0,0,1-1.55,1.6,244.5,244.5,0,0,0-43.77,5.49,2,2,0,0,1-.34,0,1.59,1.59,0,0,1-1.44-.89l-2.37-4.74a47.11,47.11,0,0,1,.2,5.28,1.61,1.61,0,0,1-1.19,1.44l-12.43,3.35a2,2,0,0,1-.42.05,1.61,1.61,0,0,1-1.61-1.48l-.65-8.06a1.61,1.61,0,0,1,1.11-1.66l1.47-.47-.94-12.06c-1.5,2.39-2.69,4.31-3.8,6.14a3.92,3.92,0,0,1-2.24,1.77c-2,.65-3.9,1.32-5.84,2l-1.57.55.57,6.1.8-.28a1.82,1.82,0,0,1,.52-.08,1.69,1.69,0,0,1,.84.23,1.62,1.62,0,0,1,.75,1.13c.28,1.79.42,3.56.56,5.27.08.95.16,1.89.26,2.83a1.63,1.63,0,0,1-1,1.68l-12.21,4.67A1.41,1.41,0,0,1,15.16,164Zm34.19-22.8.83-.19.15,0-1.18-2.35C49.2,139.26,49.34,141,49.35,141.2Zm11.92-2.63,2.28-.43-.66-12.34c-.82,1.1-1.62,2.22-2.42,3.33l-1.86,2.58a4.65,4.65,0,0,1-.45.53Zm94.61,0,1.06-30.29-1.68-.37a1.61,1.61,0,0,1-1.16-1L154,107a1.59,1.59,0,0,1-1,.38l-.22,0-1.22-.17-.81,30.36ZM74,136.45l5.16-.68L79,127.51a1.62,1.62,0,0,1,1.43-1.63l1-.12c2.06-.23,4.2-.48,6.4-.56h.06l.19,0c-.08-2.39-.15-4.77-.22-7.16-.07-2.56-.15-5.12-.22-7.68h0l-.23,0-7.4.71h-.16a1.62,1.62,0,0,1-1.61-1.54l-.19-4.27-5.47.73c.07,2.27.16,4.7.33,7.12l6.18-.79h.2a1.61,1.61,0,0,1,1.62,1.54l.33,8.19a1.61,1.61,0,0,1-1.4,1.66l-6.42.87Zm66.18-.41q.09-4.38.17-8.76l.3-14.79c0-2.29.09-4.58.12-6.87l-1-.12-.49,30.4Zm-11.39-1.2.27-30.46-.82-.07c-.16,5.74-.22,25.26-.09,30.48Zm-105.22-4,5.13-1.78c-.13-1.46-.25-2.91-.38-4.37q-.33-4-.7-8l-5.22,1.81Zm23.82-17.2c.23,3.29.45,6.55.7,9.83l5.3-1.25-.8-12.57L47.21,111Z"/><path class="cls-1" d="M119.24,93.94a252.45,252.45,0,0,1,33.94,3.69c-.09,2.74-.17,5.41-.26,8.16l-3-.43c-.3,11.23-.6,22.34-.9,33.55l8.41,1.54c.39-11.25.78-22.35,1.16-33.51l-3-.65c.08-2.68.16-5.34.25-8.12a164.41,164.41,0,0,1,19.75,4.71q3.63,15.25,7.28,30.66l.18,0,10.6-25.13,8.31,3.09c-.2,2.66-.39,5.29-.6,8.07l-2.21-.73c-.81,11-1.61,21.93-2.42,32.94l2.11.89c-.19,2.62-.38,5.25-.58,8L188.09,157c.18-2.68.36-5.31.55-8l2.31.71c.44-6.54.88-13,1.32-19.47l-.22-.07c-3.5,8.12-6.82,16.31-10.26,24.74l-7-30.17-.26,0c-.38,6.46-.65,12.93-1,19.5l2.18.71c-.13,2.62-.27,5.26-.4,8.07l-10.42-2.68c.1-2.65.21-5.29.32-8.08l2.19.41c.27-.8,1.75-31.59,1.59-33.21l-2.84-.83c-.31.37-.18.84-.2,1.27-.19,4.48-.35,9-.54,13.43-.19,4.67-.41,9.34-.61,14-.08,1.82-.16,3.64-.19,5.47a1.58,1.58,0,0,1-.62,1.26c-1.65,1.46-3.3,2.92-4.92,4.42a1.27,1.27,0,0,1-.92.38,2.18,2.18,0,0,1-.43,0c-3.17-.59-6.34-1.18-9.51-1.74a1.91,1.91,0,0,1-1.3-.79c-1.53-2.08-3.09-4.15-4.66-6.19a2.21,2.21,0,0,1-.5-1.46c.12-5.32.21-10.64.32-16,.06-3.38.14-6.76.2-10.13q.07-3.48.13-7c0-.42,0-.83,0-1.38l-4.17-.53c-.18,11.26-.35,22.38-.53,33.61l2.94.46c-.06,2.7-.11,5.38-.17,8.16-8-1-16-1.66-24-1.92a41.18,41.18,0,0,1-.17-8.16l2.81,0c0-6.62,0-13.2,0-19.78l-.24-.06c-3.6,9.15-7,18.38-10.48,27.63-3.72-9.21-7.37-18.42-11.33-27.49.1,6.54.2,13.08.31,19.73l2.89,0c.2,2.76.23,5.42.21,8.22a248.94,248.94,0,0,0-44,5.53l-8-16-1.13.22c.08,3.17.39,6.28.63,9.47l2.65-.61a41.88,41.88,0,0,1,.63,8.08L38.74,154c-.22-2.73-.44-5.36-.66-8.06l2.68-.85C39.91,134,39.05,123,38.18,111.74l-1.81.51c.08,1.27.15,2.51.24,3.75.24,3.07.5,6.14.74,9.2.1,1.18.16,2.35.29,3.52a2.33,2.33,0,0,1-.43,1.6c-1.44,2.28-2.87,4.57-4.27,6.87a2.31,2.31,0,0,1-1.37,1.08c-2.52.83-5,1.71-7.54,2.58-.32.11-.64.24-1.08.41.28,3.08.57,6.16.87,9.37l2.74-.94c.42,2.7.52,5.36.8,8l-12.2,4.68c-.29-2.7-.57-5.33-.85-8l2.6-1.13c-1.11-11-2.22-21.94-3.34-33.08l-2.7,1c-.28-2.73-.56-5.32-.84-8,.41-.18.77-.37,1.15-.53,5.8-2.36,11.68-4.5,17.63-6.48a2.09,2.09,0,0,1,.7-.13,1.76,1.76,0,0,1,1.15.46c1.13.9,2.3,1.74,3.46,2.6.27.2.54.38,1,.71-.13-1.93-.25-3.65-.38-5.45.94-.28,1.83-.59,2.74-.82L54,99.43a2.45,2.45,0,0,1,.63-.09,1.88,1.88,0,0,1,1.33.58C57.08,101,58.32,102,59.54,103c.22.2.47.37.89.69-.09-1.94-.18-3.69-.27-5.52a257.16,257.16,0,0,1,36-4.24c4,9.67,7.93,19.32,11.93,29.09,3.73-9.74,7.41-19.36,11.15-29.11m11.16,42.57c.1-11.27.19-22.39.29-33.61l-4-.34c-.28,1.77-.35,32.92-.1,33.7.6.06,1.2.13,1.8.17s1.26.06,2,.08m-50.53-27c-.09-2.06-.18-4-.27-6L71,104.64c.1,3.55.21,6.94.51,10.34l7.85-1c.12,2.83.23,5.5.33,8.18l-7.88,1.07c.24,5.06.48,10,.72,15l8.33-1.09c-.06-3.25-.11-6.42-.16-9.7,2.39-.27,4.77-.58,7.25-.66.2,3.26.09,6.44.37,9.65l1.71-.13c0-.38.06-.64,0-.9L89.49,118c-.14-4.79-.26-9.57-.4-14.35a10,10,0,0,0-.14-1l-1.77.12c0,2,.06,4,.1,6l-7.41.71M60.36,140.39l4.88-.93c-.6-11.21-1.2-22.34-1.8-33.59l-1.9.38c0,.37,0,.63,0,.89q.42,7.74.87,15.47a2.55,2.55,0,0,1-.51,1.79c-1.56,2.1-3.07,4.24-4.61,6.36a15.7,15.7,0,0,1-1.1,1.17l4.15,8.46M46.64,125.53l8.45-2c-.33-5.31-.66-10.49-1-15.83l-8.58,2c.37,5.33.71,10.53,1.13,15.81m-24.47,7.55,8.25-2.86C30,125,29.56,119.8,29,114.49l-8.35,2.9c.49,5.27,1,10.43,1.48,15.69m97.07-42.37a3.23,3.23,0,0,0-3,2.07l-5.63,14.69L108,114.29l-3.75-9.14L99.15,92.73a3.24,3.24,0,0,0-3-2H96A260.37,260.37,0,0,0,59.56,95a3.25,3.25,0,0,0-2.34,1.84,4.91,4.91,0,0,0-2.64-.75,5.44,5.44,0,0,0-1.42.19l-8.81,2.21-7.64,1.92c-.7.18-1.38.39-2,.6l-.85.26a3.21,3.21,0,0,0-2.13,2.08,4.74,4.74,0,0,0-2.2-.54,5.33,5.33,0,0,0-1.72.3c-6.46,2.15-12.29,4.29-17.83,6.56-.31.12-.61.27-.93.42l-.35.16a3.24,3.24,0,0,0-1.86,3.27l.85,8a3.23,3.23,0,0,0,3.08,2.88l.86,8.52,1.86,18.31-.44.19a3.22,3.22,0,0,0-1.93,3.3l.85,8a3.21,3.21,0,0,0,1.52,2.41,3.29,3.29,0,0,0,1.69.47,3.25,3.25,0,0,0,1.15-.21l12.21-4.68a3.22,3.22,0,0,0,2.05-3.35c-.1-.93-.17-1.86-.25-2.79-.14-1.74-.29-3.54-.57-5.38a3.22,3.22,0,0,0-3.08-2.73l-.16-1.76-.12-1.26.39-.14c1.9-.66,3.86-1.34,5.8-2a5.54,5.54,0,0,0,3.12-2.48l1.19-2,.46,5.89-.25.08a3.23,3.23,0,0,0-2.23,3.33l.28,3.46.37,4.6a3.24,3.24,0,0,0,1.36,2.38,3.28,3.28,0,0,0,1.86.59,3,3,0,0,0,.84-.12l8.24-2.22L52,153.78a3.22,3.22,0,0,0,2.16-1.92,3.2,3.2,0,0,0,2.22.89,3.25,3.25,0,0,0,.69-.08,243.09,243.09,0,0,1,43.48-5.45,3.23,3.23,0,0,0,3.1-3.2c0-1.27,0-2.42,0-3.49l1.71,4.24a3.23,3.23,0,0,0,3,2h0a3.21,3.21,0,0,0,3-2.09c.53-1.4,1.05-2.8,1.58-4.19a19.32,19.32,0,0,0,.47,4.58,3.22,3.22,0,0,0,2.92,2.11c7.84.26,15.81.9,23.7,1.9a2.69,2.69,0,0,0,.4,0,3.22,3.22,0,0,0,2.11-.78,3.3,3.3,0,0,0,.91-1.31c.29.39.57.76.84,1.14a5.11,5.11,0,0,0,3.33,2c3.07.54,6.18,1.13,9.2,1.69l.29.05a5.26,5.26,0,0,0,1,.1,4.55,4.55,0,0,0,3.12-1.24l.4-.37a3.21,3.21,0,0,0,2.42,3l10.41,2.68a3.21,3.21,0,0,0,.81.1,3.23,3.23,0,0,0,3-2.05l.33,1.43a3.24,3.24,0,0,0,2.89,2.48h.26a3.22,3.22,0,0,0,3-2l.18-.44c0,.38,0,.75-.08,1.13A3.24,3.24,0,0,0,187,160l10.18,3.74a3.29,3.29,0,0,0,1.11.2,3.24,3.24,0,0,0,3.22-3l.43-5.87.15-2.16a3.24,3.24,0,0,0-1.94-3.2l1.05-14.34.93-12.65a3.32,3.32,0,0,0,1.06-.46,3.24,3.24,0,0,0,1.42-2.45c.2-2.77.4-5.4.6-8.06a3.23,3.23,0,0,0-2.1-3.26l-8.3-3.09a3.17,3.17,0,0,0-1.13-.2,3.22,3.22,0,0,0-3,2q-3.3,7.8-6.53,15.48l-.35.82q-2.53-10.71-5.07-21.37a3.23,3.23,0,0,0-2.23-2.35A170.29,170.29,0,0,0,156.38,95a3.15,3.15,0,0,0-.53,0,3.37,3.37,0,0,0-.77.09,3.09,3.09,0,0,0-1.35-.57,253,253,0,0,0-34.37-3.75Zm-45,16.74,2.28-.3.11,2.51A3.21,3.21,0,0,0,77,111l-2.59.33c-.07-1.31-.12-2.62-.17-3.9ZM153.05,109a3,3,0,0,0,.67-.1,3.29,3.29,0,0,0,1.19.53l.3.06.07,0,0,.86c-.31,8.73-.61,17.44-.92,26.22l-2-.37c.24-9.08.48-18.12.73-27.22ZM48.92,112.23l2.19-.52.15,2.35.44,7-2.13.51c-.19-2.61-.37-5.22-.56-7.93l-.09-1.36Zm33.28.3,3.52-.33.38,0c.05,2,.11,4,.17,6s.11,3.7.17,5.55c-1.43.09-2.82.23-4.18.39a3.22,3.22,0,0,0,.61-2l-.33-8.18a3.35,3.35,0,0,0-.34-1.32Zm-58.06,7.08,2.07-.72c.18,2,.35,4,.52,6,.08,1,.17,2.09.26,3.13l-.19.06-1.81.63-.85-9.08Zm51,6.42,2.87-.39a3.24,3.24,0,0,0-.57,1.89l.07,4.57,0,2.26-2,.26-.2-4.27-.2-4.32Zm-15.07,6.42c.49-.67,1-1.34,1.46-2l.3,5.61c-.59-1.2-1.17-2.4-1.76-3.59Z"/><path class="cls-8" d="M95.12,191H91.87v-1h.36v-4.15h-.36v-1h3.25v1.77H94.2v-.74h-1V187h1v1h-1v1.86h1v-1.19h.92Z"/><path class="cls-8" d="M99.1,190.12l-.74.83H96.94l-.73-.83v-1h.92v.81h1.05v-1.56H96.94l-.73-.83v-2l.73-.82h1.42l.74.82v1h-.92v-.81H97.13v1.55h1.22l.75.83Z"/><path class="cls-8" d="M103.41,186.57h-.92v-.81h-.23v4.15h.26v1h-1.44v-1h.26v-4.15h-.23v.81h-.93v-1.84h3.23Z"/><path class="cls-8" d="M104.32,191v-1h.92v1Z"/><path class="cls-8" d="M106.65,191v-2.83l.74-.82h1.23v-1.54h-1.05v.52h-.92v-.73l.74-.82h1.41l.74.82v1.95l-.74.83h-1.23v1.58h1.05v-1h.92V191Z"/><path class="cls-8" d="M113.52,190.12l-.74.83h-1.41l-.74-.83v-4.57l.74-.82h1.41l.74.82Zm-.92-.21v-4.15h-1v4.15Z"/><path class="cls-8" d="M114.6,191v-2.83l.74-.82h1.23v-1.54h-1v.52h-.93v-.73l.74-.82h1.42l.73.82v1.95l-.73.83h-1.23v1.58h1v-1h.92V191Z"/><path class="cls-8" d="M121.47,190.12l-.74.83h-1.41l-.74-.83v-4.57l.74-.82h1.41l.74.82Zm-.92-.21v-4.15h-1v4.15Z"/><polygon class="cls-2" points="81.74 184.23 82.83 186.44 85.27 186.8 83.51 188.51 83.92 190.95 81.74 189.8 79.56 190.95 79.98 188.51 78.21 186.8 80.65 186.44 81.74 184.23"/><polygon class="cls-2" points="130.34 184.23 131.43 186.44 133.87 186.8 132.1 188.51 132.52 190.95 130.34 189.8 128.16 190.95 128.57 188.51 126.81 186.8 129.25 186.44 130.34 184.23"/><path class="cls-9" d="M38.66,146.06l2.68-.85L39.9,126.53c2-.67,4.18-1.35,6.43-2l.1,1.33,9.24-2.19-.1-1.6c2.25-.54,4.38-1,6.51-1.45l.1,1.84a2.11,2.11,0,0,1-.43,1.52c-.94,1.26-1.86,2.54-2.78,3.82l-1.84,2.55a6.4,6.4,0,0,1-.63.7c-.14.13-.28.28-.43.43l-.19.21,4.41,9,5.52-1-1-19.53c4.72-.9,9.58-1.66,14.46-2.27l.16,3.82-7.89,1.07.76,15.85,9.11-1.19-.15-9.7.64-.08c1.89-.22,3.84-.44,5.83-.53.07,1.31.09,2.62.11,3.89,0,1.76.07,3.58.23,5.39l0,.39,2.46-.19,0-.69c0-.23,0-.41,0-.59l-.22-7.2q-.17-5.12-.31-10.23l0-1.07c2.27-.18,4.55-.31,6.76-.42L97.09,136l2.92,0c.14,2.2.2,4.46.18,7.43a247.17,247.17,0,0,0-43.43,5.46l-8-16L47,133.2v.34c.06,2.35.25,4.71.43,7,.07.83.14,1.66.2,2.5l0,.47,2.74-.62a51,51,0,0,1,.53,7.28l-11.69,3.15Z"/><path class="cls-2" d="M96.39,116.76l.07,4.75.22,14.13,0,.81h.8l1.78,0h.35c.12,2,.17,4,.16,6.63A247,247,0,0,0,57,148.42L49.27,133l-.32-.54-.6.11-1.09.21-.68.13,0,.69c.06,2.35.26,4.72.44,7,.07.83.13,1.66.2,2.5l.06.94.92-.21,1.34-.31.52-.11a57.26,57.26,0,0,1,.46,6.48l-6.31,1.7-4.62,1.25-.4-5-.12-1.45.75-.24,1.32-.42.61-.19-.05-.64-.2-2.59-1.2-15.46c1.79-.59,3.68-1.18,5.64-1.76l0,.36.08.94.91-.22,5.85-1.39,2.6-.61.66-.16,0-.68,0-.77v-.14c2-.47,3.85-.89,5.71-1.28v.06c0,.44,0,.87.08,1.31a1.76,1.76,0,0,1-.35,1.26c-1,1.27-1.88,2.57-2.79,3.83l-1.83,2.54a6.66,6.66,0,0,1-.6.65l-.43.45-.38.4.24.5,4.15,8.46.27.55.6-.11.73-.14,4.15-.79.69-.13,0-.71-.42-7.79-.59-11c4.46-.84,9-1.56,13.66-2.14l.12,3-2.74.37-4.41.6-.74.1,0,.74.33,7.06.38,8,.05.87.86-.11,8.33-1.09.71-.09V137l-.09-5.61,0-3.36.28,0c1.75-.2,3.56-.41,5.39-.51.06,1.17.08,2.34.1,3.48,0,1.77.07,3.59.23,5.41l.06.8.8-.06.88-.07.83-.07.71-.05,0-.71a3.25,3.25,0,0,1,0-.33c0-.24,0-.44,0-.64-.08-2.4-.15-4.81-.23-7.22-.1-3.4-.21-6.8-.31-10.2l0-.69c2-.15,4-.27,6-.36m.79-.85c-2.55.11-5.07.27-7.58.46,0,.49,0,1,0,1.46l.54,17.43c0,.26,0,.52-.05.9l-1.71.13c-.28-3.21-.17-6.39-.36-9.66-2.49.09-4.87.4-7.26.67.06,3.27.11,6.45.16,9.7l-8.33,1.09c-.24-5-.48-10-.72-15L79.79,122q-.09-2.3-.18-4.62c-5.21.63-10.31,1.43-15.27,2.39q.52,9.77,1,19.53l-4.88.92-4.14-8.45c.43-.47.8-.79,1.09-1.17,1.54-2.12,3-4.27,4.61-6.37a2.52,2.52,0,0,0,.51-1.79c0-.76-.08-1.53-.13-2.3-2.47.5-4.91,1-7.31,1.63,0,.53.07,1.06.1,1.59l-8.45,2c0-.46-.06-.9-.1-1.36-2.45.72-4.86,1.46-7.22,2.26l1.44,18.67-2.68.85c.22,2.69.44,5.33.66,8.06l12.43-3.35a41.88,41.88,0,0,0-.63-8.08L48,143c-.23-3.18-.55-6.3-.63-9.47l1.13-.21c2.69,5.37,5.34,10.69,8,16a248,248,0,0,1,44.05-5.53c0-2.8,0-5.47-.21-8.22l-2.89,0c-.1-6.64-.21-13.18-.31-19.72Z"/><path class="cls-9" d="M188.67,156.54l.49-7.23,2.31.72,1.15-17c1.66.77,3.36,1.6,5,2.47l-1.2,16.36,2.11.88-.52,7.21Z"/><path class="cls-2" d="M193,133.68c1.41.67,2.84,1.37,4.27,2.1l-.28,3.73-.88,12.07,0,.58.53.22.22.09,1.36.58-.34,4.69-.12,1.69-1.11-.4-7.5-2.76.43-6.42,1.34.41,1,.3.07-1L193,133.68m-.72-1.22c-.39,5.65-.77,11.31-1.16,17l-2.31-.71c-.19,2.72-.36,5.36-.55,8l10.18,3.74c.2-2.78.4-5.41.59-8l-2.12-.89q.6-8.19,1.2-16.34c-1.89-1-3.84-1.93-5.83-2.84Z"/><path class="cls-9" d="M14.89,154.47l2.6-1.13-1.67-16.5c2.72-1.47,5.55-2.87,8.42-4.18L31,130.32l0-.52c2-.81,4.16-1.61,6.32-2.37,0,.39.07.77.11,1.15a1.93,1.93,0,0,1-.37,1.34c-1.74,2.75-3.06,4.88-4.27,6.88a2,2,0,0,1-1.16.91c-1.91.63-3.82,1.29-5.72,1.95l-1.82.63-.66.24-.72.28L23.62,151l2.76-.94c.22,1.56.35,3.12.48,4.64.07.86.14,1.72.22,2.57l-11.43,4.38Z"/><path class="cls-2" d="M36.93,128l.06.65a1.56,1.56,0,0,1-.31,1.07c-1.74,2.76-3.06,4.88-4.28,6.89a1.52,1.52,0,0,1-.93.73c-1.92.63-3.86,1.31-5.73,2l-1.83.63-.67.26-.43.17-.57.21.05.61.17,1.8.71,7.57.1,1,1-.33,1.82-.62c.18,1.38.29,2.78.4,4.14.06.74.13,1.5.2,2.27L16,161.08l-.34-3.22-.33-3.14,2-.89.54-.23-.05-.59L16.3,137.54l-.05-.47c2.62-1.41,5.35-2.77,8.12-4l3.31-1.15,3.16-1.09.59-.21,0-.53c1.79-.71,3.65-1.4,5.54-2.08m.71-1.1q-3.63,1.26-7.11,2.66c0,.16,0,.33,0,.5l-6.51,2.25c-3,1.37-5.9,2.82-8.67,4.32q.82,8.26,1.66,16.48l-2.6,1.13c.28,2.66.56,5.28.85,8l12.2-4.67c-.28-2.66-.38-5.32-.8-8l-2.74.93c-.3-3.2-.59-6.29-.87-9.36.44-.17.76-.3,1.08-.41,2.51-.87,5-1.75,7.54-2.58A2.31,2.31,0,0,0,33.09,137c1.4-2.31,2.83-4.6,4.27-6.88a2.31,2.31,0,0,0,.43-1.59c-.06-.55-.1-1.11-.15-1.66Z"/><path class="cls-9" d="M107,138.45c-2.94-7.29-6-14.83-9.17-22.16,2.38-.1,4.81-.17,7.24-.2l3.23,7.87,3-7.87c2.37,0,4.75.11,7.08.21-2.51,6.39-5,12.94-7.33,19.27l-2.52,6.7Z"/><path class="cls-2" d="M104.76,116.5l2.74,6.67.77,1.88.73-1.9,1.85-4.83.69-1.82c2.09,0,4.18.09,6.23.18-2.44,6.23-4.83,12.59-7.13,18.75l-2.15,5.73c-.39-.95-.78-1.91-1.16-2.87-2.87-7.11-5.83-14.46-8.93-21.62,2.09-.09,4.23-.14,6.36-.17m.54-.81q-4.1,0-8.11.22c4,9.07,7.6,18.28,11.32,27.47,3.47-9.19,6.84-18.37,10.42-27.46-2.63-.12-5.27-.2-7.94-.23-.91,2.39-1.83,4.77-2.75,7.17-1-2.4-2-4.78-2.94-7.17Z"/><path class="cls-9" d="M165.46,149.83l.28-7.29,2.08.39.11-.33c.22-.68.93-15.33,1.06-18.27,1.73.5,3.48,1,5.22,1.6-.18,3.23-.34,6.46-.5,9.71q-.21,4.17-.43,8.37l0,.31,2.18.71-.36,7.27Z"/><path class="cls-2" d="M169.37,124.86c1.47.43,2.95.88,4.42,1.35-.17,3.14-.33,6.32-.49,9.41q-.2,4.17-.43,8.37l0,.62.59.19,1.59.52-.19,3.77-.13,2.7-5.16-1.33-3.67-.94.26-6.49,1.27.23.69.13.22-.67c.24-.7.85-13.39,1.06-17.86m-.75-1.06c-.41,8.73-.93,18.23-1.07,18.67l-2.19-.41c-.11,2.79-.22,5.42-.32,8.08l10.42,2.68.4-8.08-2.18-.7c.34-6.2.6-12.31.95-18.4-2-.64-4-1.25-6-1.84Z"/><path class="cls-9" d="M140.21,145.26c-7.75-1-15.58-1.6-23.27-1.86a47.37,47.37,0,0,1-.14-7.37l2.85,0V116.36c2.24.1,4.45.24,6.6.41,0,5.54,0,18.81.16,19.43l.08.26.87.08,1.21.11c.43,0,.85,0,1.31.06l1.08,0,.17-19.56c2.24.22,4.46.47,6.61.74l-.31,19.51,2.94.46Z"/><path class="cls-2" d="M120,116.78c2,.1,3.9.22,5.8.36,0,3.86-.06,18.44.17,19.19l.17.51.53,0,.6.05c.4.05.81.09,1.22.11s.86,0,1.32.06l.67,0,.83,0v-.83l0-6.24.11-12.46c2,.19,3.9.41,5.8.65l0,2.07L137,137.09v.7l.69.11.88.13,1.37.22-.13,6.56c-7.51-.93-15.08-1.53-22.53-1.8a53.92,53.92,0,0,1-.12-6.58l2.09,0h.8v-.8l0-18.81m-.8-.85q0,9.81,0,19.66l-2.81,0a41.06,41.06,0,0,0,.17,8.15c8,.27,16,.91,24,1.93.06-2.78.12-5.46.17-8.16l-2.94-.46c.1-6.53.21-13,.31-19.52-2.45-.32-4.92-.59-7.42-.83-.06,6.51-.11,13-.17,19.58-.71,0-1.34,0-2-.08s-1.21-.11-1.81-.17c-.14-.45-.18-10.62-.13-19.68-2.45-.2-4.92-.35-7.41-.47Z"/><path class="cls-9" d="M175.81,126.45c2,.65,3.86,1.32,5.63,2l1.26,5.29.58.09.31-.26,1.55-3.7c1.88.76,3.78,1.56,5.64,2.39-2.83,6.65-5.52,13.25-8.37,20.22l-.37.9Z"/><path class="cls-2" d="M176.37,127.06c1.64.55,3.23,1.11,4.73,1.67l.63,2.66.51,2.16.13.53.54.08H183l.1,0,.62.1.25-.58.81-1.93.59-1.4c1.63.65,3.27,1.35,4.9,2.07-2.74,6.44-5.36,12.83-8.11,19.58l-2.84-12.26-2.94-12.71m-1.11-1.22c2.21,9.53,4.41,19.07,6.68,28.85,3.14-7.71,6.2-15.22,9.37-22.66q-3.12-1.4-6.38-2.7c-.57,1.36-1.15,2.71-1.72,4.06l-.18,0c-.42-1.75-.83-3.49-1.24-5.24q-3.19-1.19-6.53-2.28Z"/><path class="cls-9" d="M158.3,148.26a1.45,1.45,0,0,1-.35,0l-.73-.13c-2.93-.55-5.86-1.1-8.79-1.61a1.49,1.49,0,0,1-1-.64c-1.34-1.81-2.82-3.78-4.67-6.19a1.81,1.81,0,0,1-.41-1.21c.08-3.68.15-7.37.22-11l.17-8.76c2.23.33,4.44.7,6.57,1.09l-.51,19.34,9.21,1.68.66-19.09c2.24.51,4.43,1.06,6.52,1.61q-.17,3.94-.34,7.88l-.27,6c-.07,1.79-.15,3.65-.18,5.48a1.24,1.24,0,0,1-.48,1c-1.85,1.62-3.4,3-4.93,4.42A.9.9,0,0,1,158.3,148.26Z"/><path class="cls-2" d="M143.09,119.1c1.95.29,3.89.62,5.77,1l-.13,4.77-.37,13.87,0,.69.68.13,4.74.86,3.67.68.92.17,0-.94.33-9.53.3-8.61c1.95.46,3.87.93,5.72,1.42l-.33,7.56-.27,6c-.07,1.8-.15,3.65-.19,5.49a.79.79,0,0,1-.34.67c-1.85,1.63-3.4,3-4.93,4.43a.5.5,0,0,1-.38.17l-.28,0-.75-.14c-2.87-.54-5.84-1.09-8.77-1.61a1.1,1.1,0,0,1-.79-.47c-1.34-1.82-2.82-3.79-4.67-6.21a1.35,1.35,0,0,1-.33-1c.08-3.68.15-7.37.22-11l.09-4.9.07-3.23v-.17m-.78-.94-.09,4.32c-.11,5.32-.2,10.64-.32,16a2.17,2.17,0,0,0,.5,1.45c1.57,2.05,3.13,4.11,4.66,6.19a1.89,1.89,0,0,0,1.3.79c3.17.56,6.35,1.16,9.52,1.75a2,2,0,0,0,.42,0,1.31,1.31,0,0,0,.93-.38c1.61-1.5,3.26-3,4.92-4.41a1.62,1.62,0,0,0,.61-1.27c0-1.82.11-3.64.19-5.46.2-4.67.42-9.34.61-14a1,1,0,0,1,0-.17c-2.4-.65-4.85-1.25-7.32-1.81q-.34,9.53-.67,19.11l-8.41-1.54c.17-6.46.34-12.89.52-19.33q-3.65-.67-7.38-1.23Z"/><path class="cls-3" d="M72.28,168.21,71,169.77l-2.34.25.21,2,.51-.05.18,1.75-2.75.29-.18-1.75.49-.05-.75-7.05-.5.06-.18-1.76L70.3,163l1.55,1.26Zm-1.79-.15-.35-3.29-2,.22.35,3.28Z"/><path class="cls-3" d="M79.14,171.38l-1.28,1.54-2.69.25-1.54-1.28-.72-7.75,1.28-1.54,2.69-.25,1.54,1.28Zm-1.79-.19-.65-7.05-2,.19.65,7Z"/><path class="cls-3" d="M86,172.26l-5.78.45L80.07,171l.49-.05-.55-7-.5,0-.13-1.76,2.75-.22.14,1.76-.5,0,.55,7.06,1.76-.14-.16-2,1.76-.13Z"/><path class="cls-3" d="M92.33,170.46,91,172l-2.7.17-1.5-1.32-.11-1.74,1.76-.11.09,1.39,2-.13-.17-2.66-2.35.14-1.49-1.32L86.33,163l1.32-1.5,2.7-.17,1.5,1.32.11,1.74-1.76.11-.09-1.38-2,.12.16,2.64,2.33-.14,1.52,1.32Z"/><path class="cls-3" d="M99.44,162.71l-.44,0-2.15,3.63,2.45,3.45.37,0,.08,1.76-2.77.12-.07-1.76h.27L95.86,168l-.38.64,0,1.28.5,0,.08,1.77-2.77.11-.07-1.76.5,0-.3-7.08L93,163l-.08-1.76,2.77-.12.07,1.77-.5,0,.1,2.54,1.55-2.61h-.21l-.07-1.76,2.76-.12Z"/><path class="cls-3" d="M103.49,171.49l-2.76.06,0-1.76h.5L101,162.7h-.5l0-1.77,2.77-.06,0,1.77h-.51l.16,7.08.5,0Z"/><path class="cls-3" d="M110.88,162.63h-.44l-2.31,3.53,2.3,3.55h.38v1.76H108V169.7h.27l-1.23-1.9-.42.62v1.28h.51v1.77H104.4V169.7h.5v-7.08h-.5v-1.76h2.76v1.76h-.5v2.55l1.65-2.55h-.21v-1.76h2.77Z"/><path class="cls-3" d="M117.31,170.31l-1.46,1.36-2.71-.1-1.36-1.47.29-7.78,1.47-1.36,2.7.11,1.36,1.46Zm-1.75-.42.27-7.07-2-.08-.26,7.08Z"/><path class="cls-3" d="M123.79,170.62,122.31,172l-2.71-.13-1.34-1.48.09-1.74,1.75.09-.06,1.38,2,.1.13-2.67-2.35-.11-1.35-1.48.16-3.35,1.48-1.34,2.71.13,1.34,1.48-.08,1.74-1.77-.09.07-1.38-2-.1-.13,2.64,2.33.12,1.37,1.47Z"/><path class="cls-3" d="M130.18,172.41l-5.53-.33.11-1.76,3.89-6.86-1.71-.1,0,.88-1.76-.11.16-2.64,5.52.33-.11,1.76-3.8,6.87,1.62.1,0-.88,1.76.1Z"/><path class="cls-3" d="M130.73,172.46l.12-1.76,1.76.12-.12,1.76Z"/><path class="cls-3" d="M140.47,168l-1.52,1.3-2.35-.19-.15,2,.5.05-.14,1.75-2.75-.21.13-1.76.5,0,.55-7.06-.5,0,.14-1.76,4.61.36,1.29,1.52Zm-1.73-.49.26-3.29-2-.16-.26,3.3Z"/><path class="cls-3" d="M146.77,173.78l-5.77-.53.17-1.76.49,0,.65-7.05-.5,0,.16-1.76,2.75.25-.16,1.76-.49-.05-.65,7.06,1.76.16.18-2,1.76.16Z"/><path class="cls-2" d="M72.28,167.14,71,168.7l-2.34.25.21,2,.51,0,.18,1.75-2.75.3-.18-1.76.49-.05-.75-7-.5.05-.18-1.75,4.59-.49,1.55,1.25ZM70.49,167l-.35-3.28-2,.21.35,3.28Z"/><path class="cls-2" d="M79.14,170.31l-1.28,1.53-2.69.25-1.54-1.27-.72-7.76,1.28-1.53,2.69-.25,1.54,1.27Zm-1.79-.19-.65-7.05-2,.18.65,7.05Z"/><path class="cls-2" d="M86,171.19l-5.78.45-.13-1.76.49,0L80,162.78l-.5,0-.13-1.76,2.75-.21.14,1.75-.5,0,.55,7.06,1.76-.13-.16-2,1.76-.14Z"/><path class="cls-2" d="M92.33,169.38,91,170.88l-2.7.16-1.5-1.32L86.7,168l1.76-.11.09,1.38,2-.12-.17-2.67-2.35.15-1.49-1.32L86.33,162l1.32-1.5,2.7-.16,1.5,1.32.11,1.74-1.76.1-.09-1.38-2,.12.16,2.65,2.33-.15L92.12,166Z"/><path class="cls-2" d="M99.44,161.64l-.44,0-2.15,3.63,2.45,3.44h.37l.08,1.76-2.77.11-.07-1.76h.27L95.86,167l-.38.64,0,1.28.5,0,.08,1.76-2.77.11L93.27,169l.5,0-.3-7.07-.49,0-.08-1.77,2.77-.11.07,1.76-.5,0,.1,2.55,1.55-2.62h-.21L96.61,160l2.76-.12Z"/><path class="cls-2" d="M103.49,170.41l-2.76.07,0-1.77h.5l-.16-7.08h-.5l0-1.76,2.77-.06,0,1.76h-.51l.16,7.08h.5Z"/><path class="cls-2" d="M110.88,161.55h-.44l-2.31,3.54,2.3,3.54h.38v1.77H108v-1.76h.27l-1.23-1.91-.42.63v1.28h.51v1.76H104.4v-1.76h.5v-7.09h-.5v-1.76h2.76v1.77h-.5v2.54l1.65-2.54h-.21v-1.77h2.77Z"/><path class="cls-2" d="M117.31,169.24l-1.46,1.35-2.71-.1L111.78,169l.29-7.79,1.47-1.35,2.7.1,1.36,1.46Zm-1.75-.42.27-7.08-2-.08-.26,7.08Z"/><path class="cls-2" d="M123.79,169.54l-1.48,1.34-2.71-.13-1.34-1.47.09-1.74,1.75.08L120,169l2,.09.13-2.66-2.35-.12-1.35-1.47.16-3.35,1.48-1.34,2.71.12,1.34,1.48-.08,1.74-1.77-.09.07-1.38-2-.1-.13,2.65,2.33.11,1.37,1.48Z"/><path class="cls-2" d="M130.18,171.34l-5.53-.33.11-1.77,3.89-6.85-1.71-.11,0,.89-1.76-.11.16-2.64,5.52.33-.11,1.76-3.8,6.86,1.62.1,0-.88,1.76.11Z"/><path class="cls-2" d="M130.73,171.38l.12-1.75,1.76.11-.12,1.77Z"/><path class="cls-2" d="M140.47,166.9,139,168.2,136.6,168l-.15,2,.5,0-.14,1.76-2.75-.22.13-1.76.5,0,.55-7.06-.5,0,.14-1.76,4.61.36,1.29,1.52Zm-1.73-.48.26-3.29-2-.16-.26,3.29Z"/><path class="cls-2" d="M146.77,172.7l-5.77-.53.17-1.76.49.05.65-7.05-.5,0,.16-1.76,2.75.26-.16,1.75-.49,0-.65,7.05,1.76.16.18-2,1.76.16Z"/></g></g></svg>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8017adc elementor-grid-5 elementor-shape-rounded e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="8017adc" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-633a2d4" href="https://www.youtube.com/channel/UCnNH8JuPjPD-_9Np7tlwSwg" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-8c01db9" href="https://pl-pl.facebook.com/polskikosz" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-dfe96e9" href="https://www.instagram.com/polskikosz.pl/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-2440d78" href="https://twitter.com/polskikosz" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-animation-grow elementor-repeater-item-636426e" href="mailto:redakcja@polskikosz.pl" target="_blank">
						<span class="elementor-screen-only">Envelope</span>
						<i class="far fa-envelope"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7876d6d elementor-widget elementor-widget-heading" data-id="7876d6d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">© 2019 Polskikosz.pl. All rights reserved.</div>		</div>
				</div>
				<div class="elementor-element elementor-element-9a00afb elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9a00afb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://premium.polskikosz.pl/polityka-prywatnosci/">					<span class="elementor-icon-list-text">Polityka Prywatności</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://premium.polskikosz.pl/regulamin-sklepu/">					<span class="elementor-icon-list-text">Regulamin Sklepu</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<script>jQuery('img').attr('title', '');</script>
<script> jQuery('svg title').text('');</script>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-post-54875-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-54875.css?ver=1616157739' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-34993-css'  href='https://premium.polskikosz.pl/wp-content/uploads/elementor/css/post-34993.css?ver=1616157055' type='text/css' media='all' />
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"https:\/\/premium.polskikosz.pl\/zamowienie\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e7fbb8841e6cf33434c76fef9f2b5161","fragment_name":"wc_fragments_e7fbb8841e6cf33434c76fef9f2b5161","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/themes/hello-theme-child-master/assets/js/script.js?ver=1.0.0' id='script-redirect-theme-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/premium.polskikosz.pl\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/premium.polskikosz.pl\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"b0280b411c","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
var CxCollectedCSS = {"type":"text\/css","title":"cx-collected-dynamic-style","css":".jet-menu-item-54874 > .jet-sub-mega-menu {width:600px !important;; }.jet-menu-item-43942 > a .jet-menu-badge .jet-menu-badge__inner {color:#ffffff !important;; background-color:#dd3333 !important;; }.jet-menu-item-43942 > .jet-mobile-menu__item-inner > a .jet-menu-badge .jet-menu-badge__inner {color:#ffffff !important;; background-color:#dd3333 !important;; }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.9' id='jet-menu-public-js'></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-extra'>
/* <![CDATA[ */
var uael_particles_script = {"uael_particles_url":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
/* ]]> */
</script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Odtw\u00f3rz wideo","previous":"Previous","next":"Next","close":"Zamknij"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":63411,"title":"Jaros%C5%82aw%20Zawadka%3A%20Niczego%20nie%20%C5%BCa%C5%82uj%C4%99%20-%20PolskiKosz.pl%20Premium","excerpt":"Mimo olbrzymiego do\u015bwiadczenia, by\u0142 debiutantem w roli pierwszego trenera zespo\u0142u ekstraklasy. Jaros\u0142aw Zawadka opowiada o bardzo nietypowym sezonie Polskiego Cukru Toru\u0144 - tak\u017ce o tym, czego zabrak\u0142o, aby awansowa\u0107 do play off\u00f3w.","featuredImage":"https:\/\/premium.polskikosz.pl\/wp-content\/uploads\/2021\/03\/Jaroslaw-Zawadka.jpg"}};
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' id='elementor-frontend-js-after'>
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.0.0' id='ecspro-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"63ddb7b753","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.5.5' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.7.5' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/premium.polskikosz.pl\/wp-admin\/admin-ajax.php","nonce":"d6f39e795c","urls":{"assets":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/premium.polskikosz.pl\/koszyk\/","checkout_page_url":"https:\/\/premium.polskikosz.pl\/zamowienie\/"},"facebook_sdk":{"lang":"pl_PL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.9' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='elementor-extras-frontend-js-extra'>
/* <![CDATA[ */
var elementorExtrasFrontendConfig = {"urls":{"assets":"https:\/\/premium.polskikosz.pl\/wp-content\/plugins\/elementor-extras\/assets\/"},"refreshableWidgets":["ee-offcanvas.classic","ee-popup.classic","gallery-slider.default","media-carousel.default","image-carousel.default","slides.default"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://premium.polskikosz.pl/wp-content/plugins/elementor-extras/assets/js/frontend.min.js?ver=2.2.49' id='elementor-extras-frontend-js'></script>
<div class="pafe-break-point" data-pafe-break-point-md="768" data-pafe-break-point-lg="1025" data-pafe-ajax-url="https://premium.polskikosz.pl/wp-admin/admin-ajax.php"></div><div data-pafe-form-builder-tinymce-upload="https://premium.polskikosz.pl/wp-content/plugins/piotnet-addons-for-elementor-pro/inc/tinymce/tinymce-upload.php"></div><div class="mobile-nav-bar">
    <div class="menu-menu-konto-footer-container"><ul id="menu-menu-konto-footer" class="menu"><li id="menu-item-54864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54864"><a href="https://premium.polskikosz.pl/register/">Zarejestruj się</a></li>
<li id="menu-item-54861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54861"><a href="https://premium.polskikosz.pl/member-login/">Zaloguj się</a></li>
</ul></div></div>
</body>
</html>
